<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afrique24.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253.jpeg" /><meta name="twitter:image" content="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253.jpeg" /><meta property="og:url" content="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/" /><meta property="og:title" content="Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#8217;Izmir" /><meta property="og:description" content="Une fillette de quatre ans ensevelie sous les décombres a été secourue mardi 3 novembre dans l&#8217;ouest de la Turquie, près de quatre jours après un puissant séisme qui a frappé cette région faisant plus de 100 morts, selon le maire de la ville d&#8217;Izmir et des correspondants de l&#8217;AFP. «Nous avons assisté à un [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/"><meta name="twitter:title" content="Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#8217;Izmir"><meta name="twitter:description" content="Une fillette de quatre ans ensevelie sous les décombres a été secourue mardi 3 novembre dans l&#8217;ouest de la Turquie, près de quatre jours après un puissant séisme qui a frappé cette région faisant plus de 100 morts, selon le maire de la ville d&#8217;Izmir et des correspondants de l&#8217;AFP. «Nous avons assisté à un [&hellip;]"><link media="all" href="https://afrique24.com/wp-content/cache/autoptimize/css/autoptimize_c60227a1a5c2a9e0a78766afcd254b05.css" rel="stylesheet" /><title>Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#039;Izmir</title><meta name="description" content="Une fillette de quatre ans ensevelie sous les décombres a été secourue mardi 3 novembre dans l&#039;ouest de la Turquie, près de quatre jours après un puissant" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#039;Izmir" /><meta property="og:description" content="Une fillette de quatre ans ensevelie sous les décombres a été secourue mardi 3 novembre dans l&#039;ouest de la Turquie, près de quatre jours après un puissant" /><meta property="og:url" content="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/" /><meta property="og:site_name" content="Afrique 24" /><meta property="article:published_time" content="2020-11-03T08:03:37+00:00" /><meta property="article:modified_time" content="2020-11-03T08:04:01+00:00" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253.jpeg" /><meta property="og:image:width" content="767" /><meta property="og:image:height" content="431" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Algor"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="0 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afrique24.com/#organization","name":"On voit tout","url":"https://afrique24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afrique24.com/#logo","inLanguage":"fr-FR","url":"","caption":"On voit tout"},"image":{"@id":"https://afrique24.com/#logo"}},{"@type":"WebSite","@id":"https://afrique24.com/#website","url":"https://afrique24.com/","name":"Afrique 24","description":"L&#039;actualit\u00e9 au-del\u00e0 des fronti\u00e8res !","publisher":{"@id":"https://afrique24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://afrique24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#primaryimage","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253.jpeg","width":767,"height":431,"caption":"Rescue workers carry out 4-year-old girl Ayla Gezgin from a collapsed building after an earthquake in the Aegean port city of Izmir, Turkey November 3, 2020. Turkey's Disaster and Emergency Management Presidency (AFAD)/Handout via REUTERS ATTENTION EDITORS - THIS PICTURE WAS PROVIDED BY A THIRD PARTY. NO RESALES. NO ARCHIVE."},{"@type":"WebPage","@id":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#webpage","url":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/","name":"Turquie : une fillette de 4 ans secourue des d\u00e9combres 91 heures apr\u00e8s le s\u00e9isme d'Izmir","isPartOf":{"@id":"https://afrique24.com/#website"},"primaryImageOfPage":{"@id":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#primaryimage"},"datePublished":"2020-11-03T08:03:37+00:00","dateModified":"2020-11-03T08:04:01+00:00","description":"Une fillette de quatre ans ensevelie sous les d\u00e9combres a \u00e9t\u00e9 secourue mardi 3 novembre dans l'ouest de la Turquie, pr\u00e8s de quatre jours apr\u00e8s un puissant","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/"]}]},{"@type":"NewsArticle","@id":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#article","isPartOf":{"@id":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#webpage"},"author":{"@id":"https://afrique24.com/#/schema/person/1cf902e07781526b817173c92a86e9b2"},"headline":"Turquie : une fillette de 4 ans secourue des d\u00e9combres 91 heures apr\u00e8s le s\u00e9isme d&#8217;Izmir","datePublished":"2020-11-03T08:03:37+00:00","dateModified":"2020-11-03T08:04:01+00:00","mainEntityOfPage":{"@id":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#webpage"},"commentCount":0,"publisher":{"@id":"https://afrique24.com/#organization"},"image":{"@id":"https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#primaryimage"},"articleSection":"ACTUALIT\u00c9","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://afrique24.com/#organization"}},{"@type":"Person","@id":"https://afrique24.com/#/schema/person/1cf902e07781526b817173c92a86e9b2","name":"Algor","image":{"@type":"ImageObject","@id":"https://afrique24.com/#personlogo","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png","caption":"Algor"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux" href="https://afrique24.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux des commentaires" href="https://afrique24.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#8217;Izmir Flux des commentaires" href="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://afrique24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","nonce":"d82c378573","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel="https://api.w.org/" href="https://afrique24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afrique24.com/wp-json/wp/v2/posts/56873" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrique24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrique24.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afrique24.com/?p=56873' /><link rel="alternate" type="application/json+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fturquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fturquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afrique24.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-7');</script> <meta name="onesignal" content="wordpress-plugin"/> <script>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</script> <link rel="amphtml" href="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/?amp"><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-56873 single-format-standard cookies-not-set"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li id="menu-item-37274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li id="menu-item-37273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li id="menu-item-37275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-37277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li id="menu-item-37272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li id="menu-item-53388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li id="menu-item-37279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li><li id="menu-item-53389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://afrique24.com/musique/">MUSIQUE</a></li><li id="menu-item-37280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37280"><a href="https://afrique24.com/tech/">TECH</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afrique24.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div style="width: 100%; height: 60px; background: #ffffff; display: inline-block;"></div>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afrique24.com/"><img itemprop="logo" src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique 24</h2><div class="mvp-drop-nav-title left"><h4>Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#8217;Izmir</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://afrique24.com/musique/">MUSIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37280"><a href="https://afrique24.com/tech/">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#8217;Izmir</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 48 minutes </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-11-03">3 novembre 2020</time></span><meta itemprop="dateModified" content="2020-11-03"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5986f48ad715cf6e837ce8b4e1d187584e03da2b/" title="Articles par Algor" rel="author">Algor</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="767" height="431" src="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253.jpeg 767w, https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253-300x169.jpeg 300w" sizes="(max-width: 767px) 100vw, 767px" /><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253.jpeg"><meta itemprop="width" content="767"><meta itemprop="height" content="431"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Une fillette de quatre ans ensevelie sous les décombres a été secourue mardi 3 novembre dans l&#8217;ouest de la Turquie, près de quatre jours après un puissant séisme qui a frappé cette région faisant plus de 100 morts, selon le maire de la ville d&#8217;Izmir et des correspondants de l&#8217;AFP.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><em><strong>«Nous avons assisté à un miracle de la 91ème heure. Les secouristes ont extirpé Ayda, âgée de quatre ans, en vie»</strong></em>, a déclaré le maire, Tunc Soyer sur Twitter.</p><p>Des correspondants de l&#8217;AFP ont vu les sauveteurs évacuer la fillette sous les applaudissements, dans le district de Bayrakli durement frappé par le tremblement de vendredi.</p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"/><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"></div><meta itemprop="name" content="Afrique 24"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">PUBLICITÉ</span><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-56873 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrique24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='56873' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="883e4f5f09" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="59"/></p></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left">France : des révélations sur l&#8217;assaillant de Nice testé positif à la Covid-19</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 8 minutes </span><p>le</p> <span class="mvp-post-date">3 novembre 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/248bd09fd920cd3f89588ff62a2287513ff6300d/" title="Articles par Michael Vladimir" rel="author">Michael Vladimir</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="374" height="212" src="https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568.jpg 374w, https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568-300x170.jpg 300w" sizes="(max-width: 374px) 100vw, 374px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>L&#8217;assaillant, toujours hospitalisé, qui a tué trois personnes au couteau dans une église de Nice, a été testé positif au Covid-19, a appris l&#8217;AFP mardi de source proche du dossier, confirmant une information du Figaro.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Cette contamination pourrait retarder de plusieurs jours l&#8217;audition de ce Tunisien de 21 ans, Brahim Issaoui, toujours hospitalisé lundi soir après avoir été grièvement blessé par balles jeudi alors qu&#8217;il menaçait les policiers dans l&#8217;église après l&#8217;attaque.</p><p><em><strong>«Il n&#8217;a pas encore été entendu, son pronostic reste toujours incertain»</strong></em>, confiait lundi soir une autre source proche du dossier. Brahim Issaoui, 21 ans, qui avait des antécédents judiciaires de droit commun &#8211; violence et drogue -, avait quitté mi-septembre la ville de Sfax, au centre de la Tunisie, où il vivait avec sa famille.</p><p>Le jeune homme, réparateur de motos, selon sa mère, faisait la prière depuis deux ans et demi. «<strong><em>Il ne sortait pas et ne communiquait pas avec les autres»</em></strong>, a-t-elle dit. Arrivé à Lampedusa, il aurait été placé en quarantaine avec près de 400 migrants sur le ferry <em><strong>«Rhapsody»</strong></em> selon la presse italienne, avant de débarquer sur le continent à Bari, dans le sud de l&#8217;Italie, le 9 octobre.</p><p>L&#8217;enquête a pu déterminer qu&#8217;il était arrivé à Nice le mardi 27 octobre, deux jours avant l&#8217;attaque. Les enquêteurs comptent notamment sur l&#8217;exploitation des deux téléphones portables retrouvés dans ses affaires et sur les investigations menées en Tunisie pour retracer son parcours, connaître la raison de son périple et déterminer s&#8217;il a bénéficié de complicités.</p><p>Sur les six personnes interpellées dans cette enquête, une seule était toujours en garde à vue mardi matin. Il s&#8217;agit d&#8217;un Tunisien de 29 ans, qui a voyagé avec Brahim Issaoui, à bord du bateau qui a accosté à Lampedusa.</p><p>Cette attaque terroriste est la troisième perpétrée en France depuis la republication début septembre de caricatures du prophète Mahomet par le journal Charlie Hebdo, à l&#8217;occasion du procès des attentats de janvier 2015 à Paris.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/france-des-revelations-sur-lassaillant-de-nice-teste-positif-a-la-covid-19/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left">King Mensah : «Un artiste soi-disant star ne vient pas chercher l’argent sur Facebook pour sortir un album&#8230;»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 22 minutes </span><p>le</p> <span class="mvp-post-date">3 novembre 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/31a22e84a05498b2439f485d4ebd6c1a1c4953ef/" title="Articles par Michel Espor" rel="author">Michel Espor</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1227" height="879" src="https://afrique24.com/wp-content/uploads/2020/11/King-Mensah.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/King-Mensah.jpeg 1227w, https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-300x215.jpeg 300w, https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-1024x734.jpeg 1024w, https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-768x550.jpeg 768w" sizes="(max-width: 1227px) 100vw, 1227px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Au Togo, le célèbre artiste King Mensah a, lors d&#8217;une web émission Facebook live, passé un savon à la nouvelle génération d’artistes qui se disent «stars».</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Pour le roi de la musique togolaise, King Mensah, le Togo n&#8217;a pas encore connu un artiste chanteur qui mérite l&#8217;appellation de star. Selon lui, il n’y a pas encore de star dans le showbiz togolais.</p><p>«<strong><em>Les artistes togolais se disent stars, chacun se tape sur la poitrine se disant qu’il est une star. Je me demande si ces (jeunes) gens savent vraiment ce qu’est une star</em></strong>», s’interroge King Mensah.</p><p>A l&#8217;en croire, il y a trois types d&#8217;artistes qui existent dans le métier. «<strong><em>Dans notre métier, il y a des artistes non connus c’est-à-dire qui chantent mais que le grand public ne connaît pas, il y a des artistes connus et il y a des stars. Aujourd’hui au Togo, nous tous, nous sommes des artistes connus ; moi-même j’en fais partie</em></strong>», a-t-il souligné.</p><p>Il n&#8217;a pas manqué de donner les critères d&#8217;un artiste chanteur qui mérite l&#8217;appellation de Star. «<strong><em>Avant de t’autoproclamer star, est-ce que tu as un jet privé ? Tu as combien de maisons ? Star veut dire dépenser sans te faire de souci. Un artiste soi-disant star ne vient pas chercher l’argent sur Facebook pour sortir un album, disons-nous la vérité</em></strong>», dénonce Papavi.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/king-mensah-un-artiste-soi-disant-star-ne-vient-pas-chercher-largent-sur-facebook-pour-sortir-un-album/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">L&#8217;INFO EN CONTINU</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afrique24.com/france-des-revelations-sur-lassaillant-de-nice-teste-positif-a-la-covid-19/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="374" height="212" src="https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568.jpg 374w, https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568-300x170.jpg 300w" sizes="(max-width: 374px) 100vw, 374px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/400097500767_123568-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 8 minutes </span></div><h2 class="mvp-stand-title">France : des révélations sur l&#8217;assaillant de Nice testé positif à la Covid-19</h2><p>L&#8217;assaillant, toujours hospitalisé, qui a tué trois personnes au couteau dans une église de Nice, a été testé positif au...</p></div></div></div></div> </a> <a href="https://afrique24.com/king-mensah-un-artiste-soi-disant-star-ne-vient-pas-chercher-largent-sur-facebook-pour-sortir-un-album/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-1000x600.jpeg 1000w, https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/King-Mensah-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 22 minutes </span></div><h2 class="mvp-stand-title">King Mensah : «Un artiste soi-disant star ne vient pas chercher l’argent sur Facebook pour sortir un album&#8230;»</h2><p>Au Togo, le célèbre artiste King Mensah a, lors d&#8217;une web émission Facebook live, passé un savon à la nouvelle...</p></div></div></div></div> </a> <a href="https://afrique24.com/turquie-une-fillette-de-4-ans-secourue-des-decombres-91-heures-apres-le-seisme-dizmir/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/f999749ac2a41046ee2ae658d73833e98d359aaf8ea69f5f8bf9c69ccc687253-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 48 minutes </span></div><h2 class="mvp-stand-title">Turquie : une fillette de 4 ans secourue des décombres 91 heures après le séisme d&#8217;Izmir</h2><p>Une fillette de quatre ans ensevelie sous les décombres a été secourue mardi 3 novembre dans l&#8217;ouest de la Turquie,...</p></div></div></div></div> </a> <a href="https://afrique24.com/pour-halloween-cardi-b-sest-fierement-affichee-avec-des-serpents-sur-la-tete/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/cardi-b-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/cardi-b-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/cardi-b-1-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/cardi-b-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/cardi-b-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/cardi-b-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/cardi-b-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Pour Halloween, Cardi B s&#8217;est fièrement affichée avec des serpents sur la tête</h2><p>On n’arrête plus Cardi B ! Pour fêter Halloween, la rappeuse a misé sur un déguisement de «Médusa». Et il...</p></div></div></div></div> </a> <a href="https://afrique24.com/affaire-dj-volcano-en-cote-divoire-molare-pose-une-question-a-debordo-leekunfa/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-300x180.jpg 300w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-768x461.jpg 768w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-590x354.jpg 590w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_080541_237-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Affaire Dj Volcano en Côte d&#8217;Ivoire : Molaré pose une question à Debordo Leekunfa</h2><p>Après l&#8217;arrestation de son collègue chanteur, Dj Volcano, L’artiste Couper décaler, Debordo Leekunfa est monté au créneau pour afficher son...</p></div></div></div></div> </a> <a href="https://afrique24.com/ldc-real-madrid-vs-inter-milan-les-compos-probables/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/PhotoCollage_20201102_222821046-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/PhotoCollage_20201102_222821046-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/PhotoCollage_20201102_222821046-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/PhotoCollage_20201102_222821046-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/PhotoCollage_20201102_222821046-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/PhotoCollage_20201102_222821046-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/PhotoCollage_20201102_222821046-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Ldc &#8211; Réal Madrid Vs Inter Milan : les compos probables !</h2><p>C&#8217;est le choc du groupe B pour cette troisième journée ! Le Réal Madrid reçoit à Alfredo di Stefano les...</p></div></div></div></div> </a> <a href="https://afrique24.com/une-avocate-noire-cible-de-propos-racistes-par-une-consoeur-au-tribunal-de-noumea/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/01917f6a049d2d1d7321e4540bcee1e344566c824c96d105c3891af555f0ffc6-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/01917f6a049d2d1d7321e4540bcee1e344566c824c96d105c3891af555f0ffc6-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/01917f6a049d2d1d7321e4540bcee1e344566c824c96d105c3891af555f0ffc6-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/01917f6a049d2d1d7321e4540bcee1e344566c824c96d105c3891af555f0ffc6-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/01917f6a049d2d1d7321e4540bcee1e344566c824c96d105c3891af555f0ffc6-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/01917f6a049d2d1d7321e4540bcee1e344566c824c96d105c3891af555f0ffc6-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Une avocate noire cible de propos racistes par une consoeur au tribunal de Nouméa</h2><p>Une avocate du barreau de Nouméa, française d&#8217;origine africaine, va porter plainte contre une consoeur après avoir été la cible...</p></div></div></div></div> </a> <a href="https://afrique24.com/le-bilan-du-seisme-en-turquie-atteint-les-100-morts/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/162e7a4bfa4f6439f0ff2378a8d5f1263a2062ab3154694b5bb04586d194294a-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/162e7a4bfa4f6439f0ff2378a8d5f1263a2062ab3154694b5bb04586d194294a-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/162e7a4bfa4f6439f0ff2378a8d5f1263a2062ab3154694b5bb04586d194294a-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/162e7a4bfa4f6439f0ff2378a8d5f1263a2062ab3154694b5bb04586d194294a-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/162e7a4bfa4f6439f0ff2378a8d5f1263a2062ab3154694b5bb04586d194294a-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/162e7a4bfa4f6439f0ff2378a8d5f1263a2062ab3154694b5bb04586d194294a-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Le bilan du séisme en Turquie atteint les 100 morts</h2><p>Le bilan des victimes du puissant tremblement de terre qui a frappé l&#8217;ouest de la Turquie a atteint les 100...</p></div></div></div></div> </a> <a href="https://afrique24.com/attentat-a-vienne-au-moins-3-morts-le-principal-suspect-une-personne-radicalisee-proche-de-lei-en-fuite/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/d9358f0d4e8ee4da75bda4fa687298f0ff3db1c5a00b2bd1446ea077aa2ade58-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/d9358f0d4e8ee4da75bda4fa687298f0ff3db1c5a00b2bd1446ea077aa2ade58-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/d9358f0d4e8ee4da75bda4fa687298f0ff3db1c5a00b2bd1446ea077aa2ade58-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/d9358f0d4e8ee4da75bda4fa687298f0ff3db1c5a00b2bd1446ea077aa2ade58-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/d9358f0d4e8ee4da75bda4fa687298f0ff3db1c5a00b2bd1446ea077aa2ade58-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/d9358f0d4e8ee4da75bda4fa687298f0ff3db1c5a00b2bd1446ea077aa2ade58-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Attentat à Vienne : au moins 3 morts, le principal suspect, «une personne radicalisée proche de l&#8217;EI», en fuite</h2><p>Une chasse à l&#8217;homme a été lancée dans la nuit de lundi 2 à mardi 3 novembre à Vienne après...</p></div></div></div></div> </a> <a href="https://afrique24.com/presidentielle-2020-le-rhdp-refute-tout-complexe-impose-par-lopposition/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_071315_585-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_071315_585-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_071315_585-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_071315_585-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_071315_585-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_071315_585-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Présidentielle 2020 : le Rhdp réfute tout «complexe» imposé par l&#8217;opposition</h2><p>Le Rassemblement des houphouëtistes pour la démocratie et la paix (Rhdp, pouvoir) réfute tout «complexe» que veut imposer l&#8217;opposition sur...</p></div></div></div></div> </a> <a href="https://afrique24.com/maroc-le-fmi-prevoit-une-croissance-du-pib-a-45-en-2021/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/Coronavirus-COVID-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/Coronavirus-COVID-19-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/Coronavirus-COVID-19-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/Coronavirus-COVID-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/Coronavirus-COVID-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/Coronavirus-COVID-19-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/Coronavirus-COVID-19-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Maroc : le FMI prévoit une croissance du PIB à 4,5% en 2021</h2><p>Le FMI s’attend à ce que la croissance du PIB au Maroc rebondisse à 4,5 % en 2021, sous l’hypothèse...</p></div></div></div></div> </a> <a href="https://afrique24.com/cote-divoire-nouvelle-suspension-des-manifestations-sur-la-voie-publique-jusquau-15-novembre-prochain/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070743_790-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070743_790-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070743_790-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070743_790-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070743_790-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070743_790-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : nouvelle suspension des manifestations sur la voie publique jusqu&#8217;au 15 novembre prochain</h2><p>En vue de prévenir les risques de troubles à l&#8217;ordre public, les marches, sit-in et autres manifestations sur la voie...</p></div></div></div></div> </a> <a href="https://afrique24.com/le-liberia-reaffirme-son-soutien-constant-a-lintegrite-territoriale-du-maroc/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070426_493-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070426_493-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070426_493-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070426_493-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070426_493-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070426_493-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/IMG_20201103_070426_493-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Le Liberia réaffirme son soutien «constant» à l&#8217;intégrité territoriale du Maroc</h2><p>Le Liberia maintient sa position constante en soutien à l&#8217;intégrité territoriale et à la souveraineté nationale du Royaume du Maroc,...</p></div></div></div></div> </a> <a href="https://afrique24.com/trump-predit-une-magnifique-victoire-lors-de-son-dernier-meeting-de-campagne/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/676772dd6f3df63b931b9a19d0c4fc498636f44cb9fb23ef2cb4463e2461b318-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/676772dd6f3df63b931b9a19d0c4fc498636f44cb9fb23ef2cb4463e2461b318-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/676772dd6f3df63b931b9a19d0c4fc498636f44cb9fb23ef2cb4463e2461b318-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/676772dd6f3df63b931b9a19d0c4fc498636f44cb9fb23ef2cb4463e2461b318-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/676772dd6f3df63b931b9a19d0c4fc498636f44cb9fb23ef2cb4463e2461b318-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/676772dd6f3df63b931b9a19d0c4fc498636f44cb9fb23ef2cb4463e2461b318-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Trump prédit une «magnifique victoire», lors de son dernier meeting de campagne</h2><p>Le président américain Donald Trump a prédit dans la nuit de lundi 2 à mardi 3 novembre «une magnifique victoire»,...</p></div></div></div></div> </a> <a href="https://afrique24.com/cote-divoire-le-president-ouattara-reelu-pour-un-3e-mandat/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/746960d28a3a90e583b5d656f43c3c18423aa5789ad34f643c99b61e497af321-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/746960d28a3a90e583b5d656f43c3c18423aa5789ad34f643c99b61e497af321-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/746960d28a3a90e583b5d656f43c3c18423aa5789ad34f643c99b61e497af321-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/746960d28a3a90e583b5d656f43c3c18423aa5789ad34f643c99b61e497af321-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/746960d28a3a90e583b5d656f43c3c18423aa5789ad34f643c99b61e497af321-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/746960d28a3a90e583b5d656f43c3c18423aa5789ad34f643c99b61e497af321-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : le président Ouattara réélu pour un 3e mandat</h2><p>Le chef de l&#8217;État ivoirien a obtenu le score de 94,27% des voix au premier tour. L&#8217;opposition a boycotté le...</p></div></div></div></div> </a> <a href="https://afrique24.com/trump-ou-biden-les-americains-aux-urnes-dans-un-pays-sous-tension/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/7858d543f381bf9a7451422c16da1f75a487b452b7c81d78898f9a438e817331-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/7858d543f381bf9a7451422c16da1f75a487b452b7c81d78898f9a438e817331-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/7858d543f381bf9a7451422c16da1f75a487b452b7c81d78898f9a438e817331-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/7858d543f381bf9a7451422c16da1f75a487b452b7c81d78898f9a438e817331-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/7858d543f381bf9a7451422c16da1f75a487b452b7c81d78898f9a438e817331-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/7858d543f381bf9a7451422c16da1f75a487b452b7c81d78898f9a438e817331-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Trump ou Biden ? Les Américains aux urnes dans un pays sous tension</h2><p>Des dizaines de millions d&#8217;Américains se rendent mardi 3 novembre aux urnes pour choisir entre Donald Trump et Joe Biden...</p></div></div></div></div> </a> <a href="https://afrique24.com/joe-biden-appelle-a-reprendre-le-controle-de-la-democratie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/b0b522f71cd5814f495465d7971373bf5ee4b811e16f484faa7d804289471717-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/b0b522f71cd5814f495465d7971373bf5ee4b811e16f484faa7d804289471717-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/b0b522f71cd5814f495465d7971373bf5ee4b811e16f484faa7d804289471717-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/b0b522f71cd5814f495465d7971373bf5ee4b811e16f484faa7d804289471717-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/b0b522f71cd5814f495465d7971373bf5ee4b811e16f484faa7d804289471717-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/b0b522f71cd5814f495465d7971373bf5ee4b811e16f484faa7d804289471717-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Joe Biden appelle à «reprendre» le contrôle de la démocratie</h2><p>Le candidat démocrate à la présidentielle américaine Joe Biden a appelé les électeurs à «reprendre» le contrôle de la démocratie,...</p></div></div></div></div> </a> <a href="https://afrique24.com/diego-maradona-a-lhopital-en-argentine/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/media.media_.1d76d365-796c-4a7c-a9f4-1028e0e9c26f.original1024-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/media.media_.1d76d365-796c-4a7c-a9f4-1028e0e9c26f.original1024-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/media.media_.1d76d365-796c-4a7c-a9f4-1028e0e9c26f.original1024-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/media.media_.1d76d365-796c-4a7c-a9f4-1028e0e9c26f.original1024-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/media.media_.1d76d365-796c-4a7c-a9f4-1028e0e9c26f.original1024-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/media.media_.1d76d365-796c-4a7c-a9f4-1028e0e9c26f.original1024-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/media.media_.1d76d365-796c-4a7c-a9f4-1028e0e9c26f.original1024-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Diego Maradona à l&#8217;hôpital en Argentine</h2><p>Diego Maradona, l&#8217;ancienne idole du football argentin, a été admis lundi 2 novembre dans une clinique privée de La Plata,...</p></div></div></div></div> </a> <a href="https://afrique24.com/un-tribunal-americain-confirme-la-validite-de-127-000-bulletins-de-vote/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/XVMcb6685da-120f-11eb-bcba-3ab8e4ed5fbe-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/XVMcb6685da-120f-11eb-bcba-3ab8e4ed5fbe-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/XVMcb6685da-120f-11eb-bcba-3ab8e4ed5fbe-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/XVMcb6685da-120f-11eb-bcba-3ab8e4ed5fbe-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/XVMcb6685da-120f-11eb-bcba-3ab8e4ed5fbe-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/XVMcb6685da-120f-11eb-bcba-3ab8e4ed5fbe-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Un tribunal américain confirme la validité de 127.000 bulletins de vote</h2><p>Un tribunal fédéral du Texas a débouté lundi 2 novembre un groupe de républicains qui voulaient faire invalider quelque 127.000...</p></div></div></div></div> </a> <a href="https://afrique24.com/lyon-un-an-de-prison-ferme-pour-des-tags-menacant-un-maire-de-decapitation/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/dr222-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/dr222-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/dr222-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/dr222-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/dr222-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/dr222-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/dr222-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Lyon : un an de prison ferme pour des tags menaçant un maire de décapitation</h2><p>Deux jeunes majeurs ont été condamnés lundi 2 novembre à Lyon à deux ans de prison dont un avec sursis...</p></div></div></div></div> </a> <a href="https://afrique24.com/72-pays-denoncent-a-lonu-les-sanctions-americaines-contre-la-cpi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/fatou-bensouda-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/fatou-bensouda-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/fatou-bensouda-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/fatou-bensouda-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/fatou-bensouda-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/fatou-bensouda-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">72 pays dénoncent à l&#8217;Onu les sanctions américaines contre la CPI</h2><p>À l&#8217;initiative de l&#8217;Allemagne, 72 pays, États parties au Statut de Rome ayant créé la Cour pénale internationale (CPI), ont...</p></div></div></div></div> </a> <a href="https://afrique24.com/25-ans-de-prison-pour-avoir-tue-sa-petite-amie-de-coups-de-pied-dans-la-tete/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/a613695_6p10KKUDcW7BgwADZ7jl2SkF-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/a613695_6p10KKUDcW7BgwADZ7jl2SkF-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/a613695_6p10KKUDcW7BgwADZ7jl2SkF-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/a613695_6p10KKUDcW7BgwADZ7jl2SkF-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/a613695_6p10KKUDcW7BgwADZ7jl2SkF-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/a613695_6p10KKUDcW7BgwADZ7jl2SkF-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/a613695_6p10KKUDcW7BgwADZ7jl2SkF-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">25 ans de prison pour avoir tué sa petite amie de coups de pied dans la tête</h2><p>Un jeune homme a été condamné lundi 2 novembre au soir, à Créteil, à vingt-cinq ans de réclusion pour avoir...</p></div></div></div></div> </a> <a href="https://afrique24.com/jack-dorsey-conforte-comme-patron-de-twitter/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/3733b1717d5520ade5754b7b9adc1c9ad0d8e7d2dcd6fe0aab2a50b6a7b8f26c-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/3733b1717d5520ade5754b7b9adc1c9ad0d8e7d2dcd6fe0aab2a50b6a7b8f26c-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/11/3733b1717d5520ade5754b7b9adc1c9ad0d8e7d2dcd6fe0aab2a50b6a7b8f26c-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/3733b1717d5520ade5754b7b9adc1c9ad0d8e7d2dcd6fe0aab2a50b6a7b8f26c-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/3733b1717d5520ade5754b7b9adc1c9ad0d8e7d2dcd6fe0aab2a50b6a7b8f26c-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/11/3733b1717d5520ade5754b7b9adc1c9ad0d8e7d2dcd6fe0aab2a50b6a7b8f26c-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">TECH</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Jack Dorsey conforté comme patron de Twitter</h2><p>Jack Dorsey, le fondateur de Twitter, va rester le patron du réseau social, d&#8217;après des documents déposés lundi 2 novembre...</p></div></div></div></div> </a> <a href="https://afrique24.com/les-sondages-a-la-veille-de-la-presidentielle-americaine/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/640x410_candidat-democrate-maison-blanche-joe-biden-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/640x410_candidat-democrate-maison-blanche-joe-biden-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/640x410_candidat-democrate-maison-blanche-joe-biden-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/640x410_candidat-democrate-maison-blanche-joe-biden-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/640x410_candidat-democrate-maison-blanche-joe-biden-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/640x410_candidat-democrate-maison-blanche-joe-biden-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Les sondages à la veille de la présidentielle américaine</h2><p>Les sondages placent depuis des mois le démocrate Joe Biden dans le statut du favori à l&#8217;élection présidentielle aux États-Unis,...</p></div></div></div></div> </a> <a href="https://afrique24.com/guinee-levee-de-la-suspension-du-site-guineematin-decision/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/11/yacine_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/yacine_0-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/11/yacine_0-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/11/yacine_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/11/yacine_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/11/yacine_0-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/11/yacine_0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Guinée : levée de la suspension du site Guineematin (décision)</h2><p>En Guinée, la Haute Autorité de la communication (HAC) a levé, ce lundi 02 novembre 2020, la suspension du site...</p></div></div></div></div> </a></div></div></section><section id="adsforwp_ads_widget-4" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <amp-embed width=100 height=100
 type=taboola
 layout=responsive
 data-publisher='benin24tv'
 data-mode='alternating-thumbnails-a'
 data-placement='Below Article Thumbnails AMP'
 data-target_type='mix'
 data-article='auto'
 data-url=''> </amp-embed></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2020 AFRIQUE 24 - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afrique24.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afrique24.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afrique24.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"d4dff147a7"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://afrique24.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'180215653',post:'56873',tz:'1',srv:'afrique24.com'} ]);
	_stq.push([ 'clickTrackerInit', '180215653', '56873' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait(e).</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script defer src="https://afrique24.com/wp-content/cache/autoptimize/js/autoptimize_2d32ec39d242b4c82867a028d09b45bc.js"></script></body></html>