<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afrique24.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2020/12/178093.jpeg" /><meta name="twitter:image" content="https://afrique24.com/wp-content/uploads/2020/12/178093.jpeg" /><meta property="og:url" content="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/" /><meta property="og:title" content="Mercato &#8211; PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas»" /><meta property="og:description" content="Le PSG et Manchester City sont notamment à l’affût, mais le renouvellement de l’attaquant fait partie des enjeux majeurs de la campagne électorale qui se tient au FC Barcelone. La majorité des pré-candidats espère prolonger Lionel Messi afin de lancer sur de bonnes bases la nouvelle ère du club culé, mais Xavi Vilajoana voit les [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/"><meta name="twitter:title" content="Mercato &#8211; PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas»"><meta name="twitter:description" content="Le PSG et Manchester City sont notamment à l’affût, mais le renouvellement de l’attaquant fait partie des enjeux majeurs de la campagne électorale qui se tient au FC Barcelone. La majorité des pré-candidats espère prolonger Lionel Messi afin de lancer sur de bonnes bases la nouvelle ère du club culé, mais Xavi Vilajoana voit les [&hellip;]"><link media="all" href="https://afrique24.com/wp-content/cache/autoptimize/css/autoptimize_f07f03668401d90a7366b46c93f5cc68.css" rel="stylesheet" /><title>Mercato - PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas»</title><meta name="description" content="Le PSG et Manchester City sont notamment à l’affût, mais le renouvellement de l’attaquant fait partie des enjeux majeurs de la campagne électorale qui se" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Mercato - PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas»" /><meta property="og:description" content="Le PSG et Manchester City sont notamment à l’affût, mais le renouvellement de l’attaquant fait partie des enjeux majeurs de la campagne électorale qui se" /><meta property="og:url" content="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/" /><meta property="og:site_name" content="Afrique 24" /><meta property="article:published_time" content="2020-12-20T11:16:02+00:00" /><meta property="article:modified_time" content="2020-12-20T11:16:07+00:00" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2020/12/178093.jpeg" /><meta property="og:image:width" content="576" /><meta property="og:image:height" content="324" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Gontran"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="1 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afrique24.com/#organization","name":"On voit tout","url":"https://afrique24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afrique24.com/#logo","inLanguage":"fr-FR","url":"","caption":"On voit tout"},"image":{"@id":"https://afrique24.com/#logo"}},{"@type":"WebSite","@id":"https://afrique24.com/#website","url":"https://afrique24.com/","name":"Afrique 24","description":"L&#039;actualit\u00e9 au-del\u00e0 des fronti\u00e8res !","publisher":{"@id":"https://afrique24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://afrique24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#primaryimage","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/12/178093.jpeg","width":576,"height":324},{"@type":"WebPage","@id":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#webpage","url":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/","name":"Mercato - PSG : \u00abSi Messi veut toujours partir, nous ne l\u2019en emp\u00eacherons pas\u00bb","isPartOf":{"@id":"https://afrique24.com/#website"},"primaryImageOfPage":{"@id":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#primaryimage"},"datePublished":"2020-12-20T11:16:02+00:00","dateModified":"2020-12-20T11:16:07+00:00","description":"Le PSG et Manchester City sont notamment \u00e0 l\u2019aff\u00fbt, mais le renouvellement de l\u2019attaquant fait partie des enjeux majeurs de la campagne \u00e9lectorale qui se","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#article","isPartOf":{"@id":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#webpage"},"author":{"@id":"https://afrique24.com/#/schema/person/5ee2e3191249dc78f3ea7c8cf81fbfb0"},"headline":"Mercato &#8211; PSG : \u00abSi Messi veut toujours partir, nous ne l\u2019en emp\u00eacherons pas\u00bb","datePublished":"2020-12-20T11:16:02+00:00","dateModified":"2020-12-20T11:16:07+00:00","mainEntityOfPage":{"@id":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#webpage"},"commentCount":0,"publisher":{"@id":"https://afrique24.com/#organization"},"image":{"@id":"https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#primaryimage"},"articleSection":"SPORTS","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://afrique24.com/#organization"}},{"@type":"Person","@id":"https://afrique24.com/#/schema/person/5ee2e3191249dc78f3ea7c8cf81fbfb0","name":"Gontran","image":{"@type":"ImageObject","@id":"https://afrique24.com/#personlogo","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png","caption":"Gontran"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux" href="https://afrique24.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux des commentaires" href="https://afrique24.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Mercato &#8211; PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas» Flux des commentaires" href="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://afrique24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","nonce":"a31ff25c49","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel="https://api.w.org/" href="https://afrique24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afrique24.com/wp-json/wp/v2/posts/65419" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrique24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrique24.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afrique24.com/?p=65419' /><link rel="alternate" type="application/json+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fmercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fmercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afrique24.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-7');</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://afrique24.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'd08109f0-95e7-4aac-b15f-1f95de8f855f';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Afrique 24";
oneSignal_options['welcomeNotification']['message'] = "Merci d’être abonné";
oneSignal_options['welcomeNotification']['url'] = "https://afrique24.com";
oneSignal_options['path'] = "https://afrique24.com/ovt_plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Autorisez les notifications et recevez toutes actualités buzz, insolites et bien plus';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Afrique 24';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Merci d’être abonné';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Afrique 24';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Merci d’être abonné';
oneSignal_options['promptOptions']['acceptButtonText'] = 'AUTORISER';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NON';
oneSignal_options['promptOptions']['siteName'] = 'https://afrique24.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'AUTORISER';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="amphtml" href="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/?amp"><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-65419 single-format-standard wp-embed-responsive cookies-not-set"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li id="menu-item-37274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li id="menu-item-37273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li id="menu-item-37275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-37277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li id="menu-item-37272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li id="menu-item-53388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li id="menu-item-37279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li><li id="menu-item-53389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://afrique24.com/musique/">MUSIQUE</a></li><li id="menu-item-37280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37280"><a href="https://afrique24.com/tech/">TECH</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afrique24.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div style="width: 100%; height: 60px; background: #ffffff; display: inline-block;"></div>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afrique24.com/"><img itemprop="logo" src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique 24</h2><div class="mvp-drop-nav-title left"><h4>Mercato &#8211; PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas»</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53389"><a href="https://afrique24.com/musique/">MUSIQUE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37280"><a href="https://afrique24.com/tech/">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Mercato &#8211; PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 5 heures </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-12-20">20 décembre 2020</time></span><meta itemprop="dateModified" content="2020-12-20"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5940484e022cb02917099c88dff9290dc1a86f44/" title="Articles par Gontran" rel="author">Gontran</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="576" height="324" src="https://afrique24.com/wp-content/uploads/2020/12/178093.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/178093.jpeg 576w, https://afrique24.com/wp-content/uploads/2020/12/178093-300x169.jpeg 300w" sizes="(max-width: 576px) 100vw, 576px" /><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/12/178093.jpeg"><meta itemprop="width" content="576"><meta itemprop="height" content="324"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Le PSG et Manchester City sont notamment à l’affût, mais le renouvellement de l’attaquant fait partie des enjeux majeurs de la campagne électorale qui se tient au FC Barcelone. La majorité des pré-candidats espère prolonger Lionel Messi afin de lancer sur de bonnes bases la nouvelle ère du club culé, mais Xavi Vilajoana voit les choses différemment. </strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Ancien dirigeant du FC Barcelone sous Josep Maria Bartomeu, Xavi Vilajoana a tenu un discours différent concernant Lionel Messi au micro de RAC1. <strong><em>«Je me fiche que ce soit mieux pour les finances que Messi parte. Mais si un joueur ne veut pas jouer dans une équipe, alors cette équipe souffre. S’il veut toujours partir, nous ne l’en empêcherons pas. Et nous lui dirions au revoir avec tous les honneurs mérités»,</em></strong> a expliqué le candidat à la présidence du club catalan.</p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"/><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"></div><meta itemprop="name" content="Afrique 24"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">PUBLICITÉ</span><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-65419 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrique24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='65419' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="90fc2f5468" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left">Mercato &#8211; Barcelone : «Ronald Koeman a tout mon soutien»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 5 heures </span><p>le</p> <span class="mvp-post-date">20 décembre 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5940484e022cb02917099c88dff9290dc1a86f44/" title="Articles par Gontran" rel="author">Gontran</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="624" height="416" src="https://afrique24.com/wp-content/uploads/2020/12/71d5b.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/71d5b.jpg 624w, https://afrique24.com/wp-content/uploads/2020/12/71d5b-300x200.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Depuis le début de la saison, le FC Barcelone a perdu beaucoup de points en Liga. Avec déjà quatre défaites et deux matchs nuls avant la 14ème dernière journée, le club emmené par Ronald Koeman n&#8217;est pas parvenu à s&#8217;imposer face à Valence ce samedi (2-2).</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>En place depuis cet été, Ronald Koeman est loin d&#8217;avoir réussi ses débuts sur le banc du FC Barcelone. Toutefois, il aurait encore le temps de faire ses preuves si l&#8217;on en croit Carles Tusquets.</p><p>Interrogé après le nul entre le Barça et Valence, Carles Tusquets a laissé entendre que, malgré ce nouveau faux pas, Ronald Koeman ne risquait pas encore sa place à la tête du club blaugrana. <strong><em>«Si Ronald Koeman est en danger à cause des résultats en Liga ? Je n&#8217;accuse personne. (Ronald Koeman) se porte bien et il a tout mon soutien. J&#8217;ai déjeuné avec lui plusieurs fois et je le trouve optimiste»,</em></strong> a confié le président par intérim du FC Barcelone devant les caméras de Cuatro.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/mercato-barcelone-ronald-koeman-a-tout-mon-soutien/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left">Mercato &#8211; PSG : «Messi n’a pas besoin de voter pour Neymar pour dire qu’il s’intéresse au club»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 5 heures </span><p>le</p> <span class="mvp-post-date">20 décembre 2020</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5940484e022cb02917099c88dff9290dc1a86f44/" title="Articles par Gontran" rel="author">Gontran</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1200" height="640" src="https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche.jpg 1200w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-300x160.jpg 300w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-1024x546.jpg 1024w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-768x410.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Quelques jours après l&#8217;appel du pied de Neymar, qui souhaite retrouver Lionel Messi au PSG, les votes de La Pulga n&#8217;ont ainsi pas manqué d&#8217;interpeller. Mais pour Djibril Cissé, si le numéro 10 du Barça veut venir au PSG, il n&#8217;a pas besoin de ça pour le faire savoir.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong><em>«1.Neymar, 2.Mbappé. Il ne manquait plus que ça. Que Messi s’y mette aussi. Que l’Argentin y aille de son petit clin d’œil et drague ouvertement les stars du PSG en les élevant au rang de meilleurs joueurs Fifa de l’année 2020. Dans ma carrière, retrouver les copains en club ce n’était pas ma priorité. Je cherchais surtout à ce que le style de jeu me convienne. </em></strong></p><p><strong><em>Moi, j’avais une forte attache avec l’équipe de France, je voulais pouvoir être mis en valeur pour aller en sélection. Est-ce que Messi a fait passer un message ? On parle de Lionel Messi, il n’a pas besoin de faire de la tapette de pierre (sic) pour venir au PSG. On ne parle pas de n’importe qui. Il n’a pas besoin de voter pour Neymar pour dire qu’il s’intéresse au club. Il n’a pas besoin de ça ! Et Neymar c’est 100 fois le meilleur»,</em></strong> confie-t-il sur le plateau de L&#8217;Equipe du Soir.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/mercato-psg-messi-na-pas-besoin-de-voter-pour-neymar-pour-dire-quil-sinteresse-au-club/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">L&#8217;INFO EN CONTINU</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afrique24.com/mercato-barcelone-ronald-koeman-a-tout-mon-soutien/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/71d5b-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/71d5b-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/71d5b-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/71d5b-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/71d5b-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/71d5b-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; Barcelone : «Ronald Koeman a tout mon soutien»</h2><p>Depuis le début de la saison, le FC Barcelone a perdu beaucoup de points en Liga. Avec déjà quatre défaites...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-psg-si-messi-veut-toujours-partir-nous-ne-len-empecherons-pas/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/178093-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/178093-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/178093-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/12/178093-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; PSG : «Si Messi veut toujours partir, nous ne l’en empêcherons pas»</h2><p>Le PSG et Manchester City sont notamment à l’affût, mais le renouvellement de l’attaquant fait partie des enjeux majeurs de...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-psg-messi-na-pas-besoin-de-voter-pour-neymar-pour-dire-quil-sinteresse-au-club/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-fc-barcelone-mercato-messi-au-psg-une-nouvelle-bombe-est-lche-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; PSG : «Messi n’a pas besoin de voter pour Neymar pour dire qu’il s’intéresse au club»</h2><p>Quelques jours après l&#8217;appel du pied de Neymar, qui souhaite retrouver Lionel Messi au PSG, les votes de La Pulga...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-barcelone-le-barca-ne-veut-pas-le-vendre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/177390-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/177390-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/177390-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/12/177390-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; Barcelone : «Le Barça ne veut pas le vendre»</h2><p>Selon le média catalan, Carles Tusquets, président par intérim, aurait exigé une grosse vente en janvier pour surmonter la crise...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-barcelone-la-decision-la-plus-difficile-que-jai-prise-cest-quand-jai-quitte-barcelone/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/177329-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/177329-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/177329-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/12/177329-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; Barcelone : «La décision la plus difficile que j&#8217;ai prise, c&#8217;est quand j&#8217;ai quitté Barcelone»</h2><p>Le défenseur espagnol Gerard Piqué a même changé de cap pour essayer d&#8217;emmagasiner du temps de jeu au plus haut...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-psg-il-souhaite-continuer-au-psg/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/177507-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/177507-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/12/177507-1000x600.jpeg 1000w, https://afrique24.com/wp-content/uploads/2020/12/177507-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/177507-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/177507-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/12/177507-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; PSG : «Il souhaite continuer au PSG»</h2><p>Plusieurs candidats à la présidence du club catalan ont déjà ouvert la porte à l’ancien du Barça et il y...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-real-madrid-nous-avons-besoin-de-lui/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/1200-L-liga28029-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/1200-L-liga28029-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-liga28029-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-liga28029-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/1200-L-liga28029-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/1200-L-liga28029-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/1200-L-liga28029-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; Real Madrid : «Nous avons besoin de lui»</h2><p>De nouveau touché physiquement lors de sa dernière prestation face à l’Inter Milan alors qu’il semblait revenir en forme, le...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-real-madrid-jouer-avec-benzema-bien-sur-que-jaurais-aime-mais-malheureusement-ce-nest-pas-possible/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/180229-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/180229-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/180229-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/12/180229-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; Real Madrid : «Jouer avec Benzema ? Bien sûr que j&#8217;aurais aimé, mais malheureusement ce n&#8217;est pas possible»</h2><p>Longtemps dans l’ombre de Cristiano Ronaldo au Real Madrid, Karim Benzema a pris la relève de la meilleure des façons....</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-real-madrid-jusqua-la-fin-janvier-des-choses-peuvent-se-passer-dans-tous-les-clubs/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/180217-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/180217-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/180217-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/12/180217-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; Real Madrid : «Jusqu&#8217;à la fin janvier, des choses peuvent se passer dans tous les clubs»</h2><p>Le succès contre le club allemand a surtout permis aux Merengue de se sortir d&#8217;une poule difficile en Ligue des...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-real-madrid-on-ne-sait-jamais-ce-qui-va-se-passer-a-lavenir/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/180186-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/180186-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/180186-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/12/180186-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Mercato &#8211; Real Madrid : «On ne sait jamais ce qui va se passer à l&#8217;avenir»</h2><p>Alors que le contrat de Karim Benzema au Real Madrid prendra fin en 2022 et que le FC Barcelone n&#8217;a...</p></div></div></div></div> </a> <a href="https://afrique24.com/psg-annee-terminee-pour-neymar/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201214_200018_472-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201214_200018_472-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201214_200018_472-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201214_200018_472-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201214_200018_472-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201214_200018_472-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2 class="mvp-stand-title">PSG : année terminée pour Neymar !</h2><p>L&#8217;attaquant brésilien ne sera pas de retour avant 2021. D&#8217;après un point médical du PSG ce samedi, Neymar a été...</p></div></div></div></div> </a> <a href="https://afrique24.com/comment-je-suis-devenu-president-buhari-incite-les-garcons-de-kankara-a-retourner-a-lecole/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/Buhari-Meets-Kankara-Boys-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/Buhari-Meets-Kankara-Boys-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Buhari-Meets-Kankara-Boys-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/Buhari-Meets-Kankara-Boys-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">«Comment je suis devenu président», Buhari incite les garçons de Kankara à retourner à l&#8217;école</h2><p>Le président Muhammadu Buhari a appelé les élèves secourus de l&#8217;école secondaire des sciences du gouvernement de Kankara, dans l&#8217;État...</p></div></div></div></div> </a> <a href="https://afrique24.com/les-etats-unis-autorisent-un-deuxieme-vaccin-alors-que-les-pays-resserrent-les-limites-des-vacances/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/00619438181f86a4538af90eebc342ae31d142fd155702bd8374770b3058f58d-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/00619438181f86a4538af90eebc342ae31d142fd155702bd8374770b3058f58d-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/00619438181f86a4538af90eebc342ae31d142fd155702bd8374770b3058f58d-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/00619438181f86a4538af90eebc342ae31d142fd155702bd8374770b3058f58d-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/00619438181f86a4538af90eebc342ae31d142fd155702bd8374770b3058f58d-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/00619438181f86a4538af90eebc342ae31d142fd155702bd8374770b3058f58d-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Les États-Unis autorisent un deuxième vaccin alors que les pays resserrent les limites des vacances</h2><p>Vendredi, les États-Unis ont autorisé le vaccin Covid-19 de Moderna pour une utilisation d&#8217;urgence, ouvrant la voie à des millions...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-naf-explique-le-role-dans-le-sauvetage-des-ecoliers-de-kankara-photo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/NAF-Nigerian-Air-Force2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/NAF-Nigerian-Air-Force2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/NAF-Nigerian-Air-Force2-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/NAF-Nigerian-Air-Force2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">La NAF explique le rôle dans le «sauvetage» des écoliers de Kankara (photo)</h2><p>L&#8217;armée de l&#8217;air nigériane (NAF) a expliqué le rôle qu&#8217;elle a joué dans les efforts qui ont conduit au retour...</p></div></div></div></div> </a> <a href="https://afrique24.com/le-monde-entier-se-moque-de-nous-dit-ezekwesili-a-buhari-apres-le-retour-des-ecoliers-de-kankara/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/Oby-Ezekwesili-Muhammadu-Buhari-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/Oby-Ezekwesili-Muhammadu-Buhari-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Oby-Ezekwesili-Muhammadu-Buhari-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/Oby-Ezekwesili-Muhammadu-Buhari-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">«Le monde entier se moque de nous», dit Ezekwesili à Buhari après le retour des écoliers de Kankara</h2><p>Un ancien ministre de l&#8217;Éducation, Oby Ezekwesili, a attaqué le président au sujet du récent enlèvement de centaines d&#8217;étudiants de...</p></div></div></div></div> </a> <a href="https://afrique24.com/maroc-la-rd-congo-inaugure-son-consulat-general-a-dakhla/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/Atalayar_MinistrodeAsuntosExterioresdeMarruecos-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Atalayar_MinistrodeAsuntosExterioresdeMarruecos-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/Atalayar_MinistrodeAsuntosExterioresdeMarruecos-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/Atalayar_MinistrodeAsuntosExterioresdeMarruecos-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Atalayar_MinistrodeAsuntosExterioresdeMarruecos-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/Atalayar_MinistrodeAsuntosExterioresdeMarruecos-150x150.jpg 150w, https://afrique24.com/wp-content/uploads/2020/12/Atalayar_MinistrodeAsuntosExterioresdeMarruecos-560x558.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 19 heures </span></div><h2 class="mvp-stand-title">Maroc : la RD Congo inaugure son Consulat général à Dakhla</h2><p>La République Démocratique du Congo (RDC) a inauguré, samedi, son consulat général à Dakhla, devenant ainsi la 9ème représentation diplomatique...</p></div></div></div></div> </a> <a href="https://afrique24.com/liban-affrontements-entre-police-et-etudiants-lors-dune-manifestation/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/3de967f4e0b6f2fed240cc4d0dc370668b485013eef461b9ace2631a452b5da5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/3de967f4e0b6f2fed240cc4d0dc370668b485013eef461b9ace2631a452b5da5-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/3de967f4e0b6f2fed240cc4d0dc370668b485013eef461b9ace2631a452b5da5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/3de967f4e0b6f2fed240cc4d0dc370668b485013eef461b9ace2631a452b5da5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/3de967f4e0b6f2fed240cc4d0dc370668b485013eef461b9ace2631a452b5da5-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/3de967f4e0b6f2fed240cc4d0dc370668b485013eef461b9ace2631a452b5da5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 19 heures </span></div><h2 class="mvp-stand-title">Liban : affrontements entre police et étudiants lors d&#8217;une manifestation</h2><p>Des affrontements ont eu lieu samedi 19 décembre à Beyrouth entre la police anti-émeute libanaise et des étudiants qui manifestaient...</p></div></div></div></div> </a> <a href="https://afrique24.com/lartiste-grand-p-celebre-200-000-abonnes-sur-instagram-photo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/Grand-P-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Grand-P-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/Grand-P-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/Grand-P-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Grand-P-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/Grand-P-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 19 heures </span></div><h2 class="mvp-stand-title">L&#8217;artiste Grand P célèbre  200 000 abonnés sur Instagram (photo)</h2><p>L&#8217;artiste chanteur guinéen Grand P est très suivi sur son compte Instagram par des milliers de personnes sinon par 200.000...</p></div></div></div></div> </a> <a href="https://afrique24.com/pele-felicite-lionel-messi-pour-son-record-historique/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/PhotoCollage_20201219_221032393-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/PhotoCollage_20201219_221032393-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/PhotoCollage_20201219_221032393-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/12/PhotoCollage_20201219_221032393-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/PhotoCollage_20201219_221032393-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/PhotoCollage_20201219_221032393-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/PhotoCollage_20201219_221032393-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 19 heures </span></div><h2 class="mvp-stand-title">Pelé félicite Lionel Messi pour son record historique !</h2><p>Sur ses réseaux sociaux ce samedi, le roi Pelé a tenu adresser ses mots de remerciement à l&#8217;endroit de Lionel...</p></div></div></div></div> </a> <a href="https://afrique24.com/fc-barcelone-la-reaction-de-koeman-apres-le-nul-contre-valence/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201215_222731_708-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201215_222731_708-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201215_222731_708-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201215_222731_708-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201215_222731_708-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201215_222731_708-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201215_222731_708-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 20 heures </span></div><h2 class="mvp-stand-title">FC Barcelone : la réaction de Koeman après le nul contre Valence</h2><p>Après la prestation timide du club catalan contre le Valence ce samedi (2-2), Ronald Koeman s&#8217;est prononcé en conférence de...</p></div></div></div></div> </a> <a href="https://afrique24.com/covid-19-au-togo-le-couvre-feu-a-nouveau-instaure/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/Coronavirus-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Coronavirus-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/Coronavirus-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/Coronavirus-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/Coronavirus-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/Coronavirus-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 20 heures </span></div><h2 class="mvp-stand-title">Covid-19 au Togo : le couvre feu à nouveau instauré</h2><p>Au Togo, le gouvernement a pris d&#8217;importantes mesures afin de limiter la propagation du Coronavirus. Du 20 décembre 2020 au...</p></div></div></div></div> </a> <a href="https://afrique24.com/les-conflits-entre-eleveurs-et-agriculteurs-tchadiens-tuent-plus-que-le-covid-19/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/ecbab24420-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/ecbab24420-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/ecbab24420-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/ecbab24420-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/ecbab24420-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/ecbab24420-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 20 heures </span></div><h2 class="mvp-stand-title">Les conflits entre éleveurs et agriculteurs tchadiens tuent plus que le Covid-19</h2><p>Les conflits récurrents entre éleveurs et agriculteurs inquiètent les évêques du Tchad. Dans leur traditionnel message de Noël 2020, ils...</p></div></div></div></div> </a> <a href="https://afrique24.com/liga-suarez-et-latletico-madrid-restent-leader-du-championnat/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201219_205430_281-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201219_205430_281-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201219_205430_281-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201219_205430_281-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201219_205430_281-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201219_205430_281-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 20 heures </span></div><h2 class="mvp-stand-title">Liga : Suarez et l&#8217;Atletico Madrid restent leader du championnat !</h2><p>El Pistolero a marqué de la plus belle manière son retour aujourd&#8217;hui en Liga avec les Colchoneros. Ils ont remporté...</p></div></div></div></div> </a> <a href="https://afrique24.com/trois-morts-dans-un-attentat-suicide-perpetre-par-une-adolescente-au-nigeria/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/B9725587825Z.1_20201219123357_0002BGRUH8UBDD.2-0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/B9725587825Z.1_20201219123357_0002BGRUH8UBDD.2-0-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/B9725587825Z.1_20201219123357_0002BGRUH8UBDD.2-0-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/12/B9725587825Z.1_20201219123357_0002BGRUH8UBDD.2-0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/B9725587825Z.1_20201219123357_0002BGRUH8UBDD.2-0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/B9725587825Z.1_20201219123357_0002BGRUH8UBDD.2-0-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/B9725587825Z.1_20201219123357_0002BGRUH8UBDD.2-0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ENQUÊTES</span><span class="mvp-cd-date left relative">Il y a 21 heures </span></div><h2 class="mvp-stand-title">Trois morts dans un attentat-suicide perpétré par une adolescente au Nigeria</h2><p>Des ambulanciers transportent une civière contenant le corps d&#8217;une victime d&#8217;un des bâtiments effondrés sur le lieu de l&#8217;explosion du...</p></div></div></div></div> </a> <a href="https://afrique24.com/liga-le-groupe-du-real-madrid-pour-le-deplacement-a-eibar/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201212_232038_890-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201212_232038_890-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201212_232038_890-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201212_232038_890-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/12/IMG_20201212_232038_890-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/12/IMG_20201212_232038_890-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 21 heures </span></div><h2 class="mvp-stand-title">Liga : le groupe du Réal Madrid pour le déplacement à Eibar</h2><p>Dans le cadre de la 14ème de la Liga, le club merengue ira défier l&#8217;équipe de Eibar. Voici les joueurs...</p></div></div></div></div> </a></div></div></section><section id="adsforwp_ads_widget-4" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <amp-embed width=100 height=100
 type=taboola
 layout=responsive
 data-publisher='benin24tv'
 data-mode='alternating-thumbnails-a'
 data-placement='Below Article Thumbnails AMP'
 data-target_type='mix'
 data-article='auto'
 data-url=''> </amp-embed></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2020 AFRIQUE 24 - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afrique24.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afrique24.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afrique24.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"df29d3d606"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();

  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://afrique24.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='jetpack-facebook-embed-js-extra'>var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};</script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});</script><script type='text/javascript' src='https://stats.wp.com/e-202051.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'180215653',post:'65419',tz:'1',srv:'afrique24.com'} ]);
	_stq.push([ 'clickTrackerInit', '180215653', '65419' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait(e).</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script defer src="https://afrique24.com/wp-content/cache/autoptimize/js/autoptimize_ce3cf95088cf06fb1be6f67655be1c10.js"></script></body></html>