<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afrique24.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952.jpg" /><meta name="twitter:image" content="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952.jpg" /><meta property="og:url" content="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/" /><meta property="og:title" content="LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone" /><meta property="og:description" content="Ce lundi, LaLiga a tenu à adresser un message au plus grand représentant du club barcelonais par le biais d&#8217;un communiqué officiel. Après une dizaine d&#8217;années de séparation et plusieurs mois de patience, Joan Laporta est de retour chez les blaugranas. Le catalan a remporté hier soir l&#8217;élection présidentielle du Barça et devient le 42e [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/"><meta name="twitter:title" content="LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone"><meta name="twitter:description" content="Ce lundi, LaLiga a tenu à adresser un message au plus grand représentant du club barcelonais par le biais d&#8217;un communiqué officiel. Après une dizaine d&#8217;années de séparation et plusieurs mois de patience, Joan Laporta est de retour chez les blaugranas. Le catalan a remporté hier soir l&#8217;élection présidentielle du Barça et devient le 42e [&hellip;]"><link media="all" href="https://afrique24.com/wp-content/cache/autoptimize/css/autoptimize_b5e1f77fef9dd4b8f936ec9c07182158.css" rel="stylesheet" /><title>LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone</title><meta name="description" content="Ce lundi, LaLiga a tenu à adresser un message au plus grand représentant du club barcelonais par le biais d&#039;un communiqué officiel. Après une dizaine" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone" /><meta property="og:description" content="Ce lundi, LaLiga a tenu à adresser un message au plus grand représentant du club barcelonais par le biais d&#039;un communiqué officiel. Après une dizaine" /><meta property="og:url" content="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/" /><meta property="og:site_name" content="Afrique 24" /><meta property="article:published_time" content="2021-03-08T14:02:40+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Josias Honvou"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="1 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afrique24.com/#organization","name":"On voit tout","url":"https://afrique24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afrique24.com/#logo","inLanguage":"fr-FR","url":"","caption":"On voit tout"},"image":{"@id":"https://afrique24.com/#logo"}},{"@type":"WebSite","@id":"https://afrique24.com/#website","url":"https://afrique24.com/","name":"Afrique 24","description":"L&#039;actualit\u00e9 au-del\u00e0 des fronti\u00e8res !","publisher":{"@id":"https://afrique24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://afrique24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#primaryimage","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952.jpg","width":776,"height":594},{"@type":"WebPage","@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#webpage","url":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/","name":"LaLiga f\u00e9licite Joan Laporta pour son \u00e9lection \u00e0 la pr\u00e9sidence du FC Barcelone","isPartOf":{"@id":"https://afrique24.com/#website"},"primaryImageOfPage":{"@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#primaryimage"},"datePublished":"2021-03-08T14:02:40+00:00","dateModified":"2021-03-08T14:02:40+00:00","description":"Ce lundi, LaLiga a tenu \u00e0 adresser un message au plus grand repr\u00e9sentant du club barcelonais par le biais d'un communiqu\u00e9 officiel. Apr\u00e8s une dizaine","breadcrumb":{"@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/"]}]},{"@type":"BreadcrumbList","@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://afrique24.com/","url":"https://afrique24.com/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/","url":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/","name":"LaLiga f\u00e9licite Joan Laporta pour son \u00e9lection \u00e0 la pr\u00e9sidence du FC Barcelone"}}]},{"@type":["Article","NewsArticle"],"@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#article","isPartOf":{"@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#webpage"},"author":{"@id":"https://afrique24.com/#/schema/person/f7a6604caba81c40b7f7afd500d01716"},"headline":"LaLiga f\u00e9licite Joan Laporta pour son \u00e9lection \u00e0 la pr\u00e9sidence du FC Barcelone","datePublished":"2021-03-08T14:02:40+00:00","dateModified":"2021-03-08T14:02:40+00:00","mainEntityOfPage":{"@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#webpage"},"commentCount":0,"publisher":{"@id":"https://afrique24.com/#organization"},"image":{"@id":"https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#primaryimage"},"articleSection":"SPORTS","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://afrique24.com/#organization"}},{"@type":"Person","@id":"https://afrique24.com/#/schema/person/f7a6604caba81c40b7f7afd500d01716","name":"Josias Honvou","image":{"@type":"ImageObject","@id":"https://afrique24.com/#personlogo","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png","caption":"Josias Honvou"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux" href="https://afrique24.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux des commentaires" href="https://afrique24.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone Flux des commentaires" href="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://afrique24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://afrique24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afrique24.com/wp-json/wp/v2/posts/72812" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrique24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrique24.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afrique24.com/?p=72812' /><link rel="alternate" type="application/json+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Flaliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Flaliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afrique24.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-7');</script> <link rel="amphtml" href="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/?amp"><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-72812 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li id="menu-item-37274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li id="menu-item-37273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li id="menu-item-37275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-37277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li id="menu-item-37272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li id="menu-item-53388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li id="menu-item-37279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afrique24.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div style="width: 100%; height: 60px; background: #ffffff; display: inline-block;"></div>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afrique24.com/"><img itemprop="logo" src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique 24</h2><div class="mvp-drop-nav-title left"><h4>LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 2 heures </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-08">8 mars 2021</time></span><meta itemprop="dateModified" content="2021-03-08"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/d51eb29291b2cd49a331f7891ab990be6176d0d9/" title="Articles par Josias Honvou" rel="author">Josias Honvou</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="776" height="594" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952.jpg 776w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-300x230.jpg 300w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-768x588.jpg 768w" sizes="(max-width: 776px) 100vw, 776px" /><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952.jpg"><meta itemprop="width" content="776"><meta itemprop="height" content="594"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Ce lundi, LaLiga a tenu à adresser un message au plus grand représentant du club barcelonais par le biais d&#8217;un communiqué officiel.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Après une dizaine d&#8217;années de séparation et plusieurs mois de patience, Joan Laporta est de retour chez les blaugranas. Le catalan a remporté hier soir l&#8217;élection présidentielle du Barça et devient le 42e président du club.</p><p>Ainsi, ce lundi, LaLiga a tenu le féliciter : <strong><em>«Depuis LaLiga, nous tenons à féliciter Joan Laporta pour son élection à la présidence du FC Barcelone. Nous vous souhaitons de la réussite dans la gestion de votre club et nous nous tenons à votre disposition en vue des défis importants, présents et à venir, auxquels le football professionnel espagnol est confronté»,</em></strong> a écrit le communiqué.</p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"/><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"></div><meta itemprop="name" content="Afrique 24"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">PUBLICITÉ</span><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-72812 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrique24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='72812' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d772b209b2" /></p><input type="hidden" id="ak_js" name="ak_js" value="177"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left">Barça : Joan Laporta «croit en la remontada» contre le PSG</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 3 minutes </span><p>le</p> <span class="mvp-post-date">8 mars 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/d51eb29291b2cd49a331f7891ab990be6176d0d9/" title="Articles par Josias Honvou" rel="author">Josias Honvou</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="776" height="594" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1.jpg 776w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-300x230.jpg 300w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-768x588.jpg 768w" sizes="(max-width: 776px) 100vw, 776px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Le nouveau président du FC Barcelone, Joan Laporta s&#8217;est rendu au centre d&#8217;entraînement du club ce lundi pour encourager les joueurs avant l&#8217;expédition à Paris. Le leader croit en une remontada. </strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Ce mercredi, le FC Barcelone sera au Parc des Princes pour affronter le Paris Saint Germain dans le cadre des huitièmes de finale retour de la Champions League.</p><p>Malgré la lourde défaite (1-4) au match aller, Joan Laporta reste optimiste et croit à une remontada. Il a été au centre d&#8217;entraînement ce jour pour remonter le moral des joueurs et les encourager à réaliser l&#8217;exploit inattendu.</p><p><strong><em>«Je crois en la remontada et je sais que vous en êtes capables, mais je sais surtout que nous irons là-bas pour tout donner»,</em></strong> a déclaré le président accompagné de son vice-président Rafa Yuste selon le journal espagnol AS.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/barca-joan-laporta-croit-en-la-remontada-contre-le-psg/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left">«Cristiano Ronaldo est un robot»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 5 minutes </span><p>le</p> <span class="mvp-post-date">8 mars 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/d51eb29291b2cd49a331f7891ab990be6176d0d9/" title="Articles par Josias Honvou" rel="author">Josias Honvou</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="720" height="480" src="https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492.jpg 720w, https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492-300x200.jpg 300w" sizes="(max-width: 720px) 100vw, 720px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Lors d&#8217;une interview aux micros de DAZN, l&#8217;attaquant Alvaro Morata a encensé son coéquipier Cristiano Ronaldo et en profite pour rappeler qu&#8217;il ne se sent pas gêner quand il devient passeur en sa présence. </strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Lors de la dernière rencontre de la Juve contre Lazio, Alvaro Morata a claqué un doublé. Deux réalisations effectuées en l&#8217;absence de Cristiano Ronaldo. Ceci laisse à croire que CR7 est un blocage pour Morata qui ne marque pas de but en sa présence. Mais le joueur espagnol met les choses au claires et affirme qu&#8217;il s&#8217;y plaît avec.</p><p><strong><em>«Quand tu joues avec le meilleur attaquant de l&#8217;histoire du foot, tu dois penser à lui donner des ballons plutôt que d&#8217;essayer de marquer. Quand il n&#8217;était pas là, on pensait plus à tirer, mais Cristiano est un robot. Il faut lui donner le ballon car il marque à coup sûr».</em></strong></p><p><strong><em>«Je suis très content de faire des passes décisives. J&#8217;aime cette sensation, je sais ce que ça fait de marquer et ce qu&#8217;on ressent à ce moment-là»,</em></strong> a ajouté l&#8217;attaquant du Real prêté à la Juve.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/cristiano-ronaldo-est-un-robot/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">L&#8217;INFO EN CONTINU</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afrique24.com/barca-joan-laporta-croit-en-la-remontada-contre-le-psg/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 3 minutes </span></div><h2 class="mvp-stand-title">Barça : Joan Laporta «croit en la remontada» contre le PSG</h2><p>Le nouveau président du FC Barcelone, Joan Laporta s&#8217;est rendu au centre d&#8217;entraînement du club ce lundi pour encourager les...</p></div></div></div></div> </a> <a href="https://afrique24.com/cristiano-ronaldo-est-un-robot/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/FB_IMG_16152181263347492-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 minutes </span></div><h2 class="mvp-stand-title">«Cristiano Ronaldo est un robot»</h2><p>Lors d&#8217;une interview aux micros de DAZN, l&#8217;attaquant Alvaro Morata a encensé son coéquipier Cristiano Ronaldo et en profite pour...</p></div></div></div></div> </a> <a href="https://afrique24.com/psg-barca-larbitre-du-match-est-connu/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_162911_081-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_162911_081-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_162911_081-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_162911_081-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_162911_081-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_162911_081-150x150.jpg 150w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_162911_081-560x556.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 minutes </span></div><h2 class="mvp-stand-title">PSG &#8211; Barça : l&#8217;arbitre du match est connu !</h2><p>En prélude des huitièmes de finale retour de la Ligue des champions, L&#8217;UEFA a dévoilé l&#8217;arbitre qui va diriger le...</p></div></div></div></div> </a> <a href="https://afrique24.com/covid-19-de-nouveaux-deces-enregistres-au-benin-3/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/0443938001584836654-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/0443938001584836654-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/03/0443938001584836654-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/0443938001584836654-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/0443938001584836654-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/03/0443938001584836654-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Covid-19 : de nouveaux décès enregistrés au Bénin</h2><p>Le Bénin a enregistré de nouveaux décès liés à la pandémie de Covid-19. A la date du 5 mars 2021,...</p></div></div></div></div> </a> <a href="https://afrique24.com/jif-2021-au-benin-patrice-talon-envoie-un-message-plein-despoir-aux-femmes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_150414_749-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_150414_749-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_150414_749-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_150414_749-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_150414_749-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_150414_749-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">JIF 2021 au Bénin : Patrice Talon envoie un message d&#8217;espoir aux femmes</h2><p>A travers un post sur sa page facebook officielle, ce lundi 08 mars 2021, le Chef de l&#8217;État, Patrice Talon...</p></div></div></div></div> </a> <a href="https://afrique24.com/barca-aussitot-elu-joan-laporta-lance-une-premiere-pique-au-psg/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-2-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-2-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Barça : aussitôt élu, Joan Laporta lance une première pique au PSG</h2><p>Dans les colonnes du quotidien Le Parisien, Joan Laporta, 42e président du FC Barcelone assomme déjà les pensionnaires du Paris...</p></div></div></div></div> </a> <a href="https://afrique24.com/laliga-felicite-joan-laporta-pour-son-election-a-la-presidence-du-fc-barcelone/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_124544_952-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">LaLiga félicite Joan Laporta pour son élection à la présidence du FC Barcelone</h2><p>Ce lundi, LaLiga a tenu à adresser un message au plus grand représentant du club barcelonais par le biais d&#8217;un...</p></div></div></div></div> </a> <a href="https://afrique24.com/benin-presidentielle-2021-le-1er-tour-prevu-dans-un-mois-environ/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/021782669822-web-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/021782669822-web-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/021782669822-web-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/03/021782669822-web-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/021782669822-web-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/021782669822-web-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/021782669822-web-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Bénin &#8211; Présidentielle 2021 : Le 1er tour prévu dans un mois environ</h2><p>En prélude des élections présidentielles d&#8217;avril 2021 au Bénin, la Commission électorale nationale autonome (Cena) a officialisé ce dimanche 7...</p></div></div></div></div> </a> <a href="https://afrique24.com/video-resume-du-derby-atletico-madrid-real-madrid/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101120_157-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101120_157-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101120_157-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101120_157-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101120_157-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101120_157-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Vidéo : Résumé du derby Atletico Madrid &#8211; Réal Madrid</h2><p>Ce dimanche, l&#8217;Atletico de Madrid recevait le Real Madrid pour le derby madrilène. Le duel s&#8217;est soldée sur un match...</p></div></div></div></div> </a> <a href="https://afrique24.com/video-resume-totthenam-crystal-palace/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_100941_646-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_100941_646-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_100941_646-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_100941_646-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_100941_646-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_100941_646-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Vidéo : Résumé, Totthenam &#8211; Crystal Palace</h2><p>C&#8217;était la 27e journée de la Premier League, le Tottenham Spurs recevait l&#8217;équipe de Crystal Palace qu&#8217;il a étrillé (4-1)....</p></div></div></div></div> </a> <a href="https://afrique24.com/video-resume-liverpool-fulham/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/180412-4-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/180412-4-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/03/180412-4-1000x600.jpeg 1000w, https://afrique24.com/wp-content/uploads/2021/03/180412-4-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/180412-4-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/180412-4-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/03/180412-4-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Vidéo : Résumé, Liverpool &#8211; Fulham</h2><p>Soirée cauchemardesque pour les Reds. Une fois de plus, le Liverpool FC de Jürgen Klopp vient de courber l&#8217;échine à...</p></div></div></div></div> </a> <a href="https://afrique24.com/video-resume-man-city-man-united/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101048_130-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101048_130-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101048_130-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101048_130-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101048_130-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210308_101048_130-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Vidéo : Résumé, Man City &#8211; Man United</h2><p>C&#8217;était aussi l&#8217;un des derbys du week-end. Les Citizens recevaient les Reds Devils dans leur jardin. Mais les coéquipiers de...</p></div></div></div></div> </a> <a href="https://afrique24.com/mozambique-larmee-refute-les-accusations-de-crimes-de-guerre-damnesty/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/900x506_cmsv2_024fa78b-fa09-5854-a560-996ff9504e18-5424308-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/900x506_cmsv2_024fa78b-fa09-5854-a560-996ff9504e18-5424308-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/900x506_cmsv2_024fa78b-fa09-5854-a560-996ff9504e18-5424308-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/900x506_cmsv2_024fa78b-fa09-5854-a560-996ff9504e18-5424308-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/900x506_cmsv2_024fa78b-fa09-5854-a560-996ff9504e18-5424308-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/900x506_cmsv2_024fa78b-fa09-5854-a560-996ff9504e18-5424308-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Mozambique : l&#8217;armée réfute les accusations de «crimes de guerre» d&#8217;Amnesty</h2><p>Le chef d&#8217;état-major adjoint de l&#8217;armée mozambicaine a démenti dimanche les accusations d&#8217;Amnesty International, selon lesquelles les forces armées et...</p></div></div></div></div> </a> <a href="https://afrique24.com/explosions-accidentelles-dans-un-camp-militaire-en-guinee-equatoriale-15-morts-500-blesses/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/394d341c-7f8e-11eb-a88b-02fe89184577-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/394d341c-7f8e-11eb-a88b-02fe89184577-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/394d341c-7f8e-11eb-a88b-02fe89184577-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/394d341c-7f8e-11eb-a88b-02fe89184577-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/394d341c-7f8e-11eb-a88b-02fe89184577-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/394d341c-7f8e-11eb-a88b-02fe89184577-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Explosions accidentelles dans un camp militaire en Guinée équatoriale: 15 morts, 500 blessés</h2><p>Au moins 15 personnes ont été tuées et plus de 500 blessées dimanche dans les explosions dues à «une négligence»,...</p></div></div></div></div> </a> <a href="https://afrique24.com/syrie-au-moins-18-morts-dans-lexplosion-de-mines-dans-le-centre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/000_1U87HV_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/000_1U87HV_0-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/000_1U87HV_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/000_1U87HV_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/000_1U87HV_0-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/000_1U87HV_0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Syrie : au moins 18 morts dans l&#8217;explosion de mines dans le Centre</h2><p>Au moins 18 personnes ont été tuées dimanche dans l&#8217;explosion de mines dans la province de Hama, dans le centre...</p></div></div></div></div> </a> <a href="https://afrique24.com/presidentielle-2022-melenchon-ne-donnera-pas-de-consigne-de-vote-en-cas-de-duel-macron-le-pen/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/cover-r4x3w1000-5958aba3c97c2-000-pz7n1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/cover-r4x3w1000-5958aba3c97c2-000-pz7n1-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/cover-r4x3w1000-5958aba3c97c2-000-pz7n1-1-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/03/cover-r4x3w1000-5958aba3c97c2-000-pz7n1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/cover-r4x3w1000-5958aba3c97c2-000-pz7n1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/cover-r4x3w1000-5958aba3c97c2-000-pz7n1-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/cover-r4x3w1000-5958aba3c97c2-000-pz7n1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Présidentielle 2022 : Mélenchon ne donnera pas de consigne de vote en cas de duel Macron-Le Pen</h2><p>Le chef de file de La France insoumise Jean-Luc Mélenchon a indiqué dimanche 7 mars qu&#8217;il ne donnerait pas de...</p></div></div></div></div> </a> <a href="https://afrique24.com/madagascar-plus-de-4-000-enfants-traites-pour-malnutrition-dans-le-grand-sud-malgache/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/malnutrition_chronique_0-690x450-1-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/malnutrition_chronique_0-690x450-1-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/03/malnutrition_chronique_0-690x450-1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/malnutrition_chronique_0-690x450-1-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/malnutrition_chronique_0-690x450-1-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/03/malnutrition_chronique_0-690x450-1-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Madagascar : plus de 4.000 enfants traités pour malnutrition dans le Grand Sud malgache</h2><p>Plus de 4.000 enfants ont été soignés pour malnutrition depuis le début de l&#8217;année dans le sud de Madagascar, en...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-chasse-aux-crocodiles-baladeurs-continue-en-afrique-du-sud/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/1200px-Marsh_Crocodiles_basking_in_the_sun-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/1200px-Marsh_Crocodiles_basking_in_the_sun-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/1200px-Marsh_Crocodiles_basking_in_the_sun-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/03/1200px-Marsh_Crocodiles_basking_in_the_sun-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/1200px-Marsh_Crocodiles_basking_in_the_sun-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/1200px-Marsh_Crocodiles_basking_in_the_sun-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/1200px-Marsh_Crocodiles_basking_in_the_sun-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">La chasse aux crocodiles baladeurs continue en Afrique du Sud</h2><p>La police sud-africaine et les services spécialisés étaient vendredi toujours à la recherche d&#8217;un nombre «inconnu» de crocodiles échappés en...</p></div></div></div></div> </a> <a href="https://afrique24.com/liberation-de-lopposant-gabonais-nicolas-nguema-apres-deux-mois-de-detention/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/photo_1608139084-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/photo_1608139084-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/photo_1608139084-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/03/photo_1608139084-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/photo_1608139084-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/photo_1608139084-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/photo_1608139084-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Libération de l&#8217;opposant gabonais Nicolas Nguema après deux mois de détention</h2><p>L&#8217;opposant gabonais Nicolas Nguema est sorti de prison après avoir passé plus de deux mois en détention provisoire dans une...</p></div></div></div></div> </a> <a href="https://afrique24.com/legislatives-en-cote-divoire-apres-lopposition-le-pouvoir-revendique-la-victoire/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/MjAyMTAzNjdlNDE4OTg2OTQ3NTE2MWU0MzU4MWFhMWVmMDc4YWY-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/MjAyMTAzNjdlNDE4OTg2OTQ3NTE2MWU0MzU4MWFhMWVmMDc4YWY-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/MjAyMTAzNjdlNDE4OTg2OTQ3NTE2MWU0MzU4MWFhMWVmMDc4YWY-1-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/03/MjAyMTAzNjdlNDE4OTg2OTQ3NTE2MWU0MzU4MWFhMWVmMDc4YWY-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/MjAyMTAzNjdlNDE4OTg2OTQ3NTE2MWU0MzU4MWFhMWVmMDc4YWY-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/MjAyMTAzNjdlNDE4OTg2OTQ3NTE2MWU0MzU4MWFhMWVmMDc4YWY-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/MjAyMTAzNjdlNDE4OTg2OTQ3NTE2MWU0MzU4MWFhMWVmMDc4YWY-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Législatives en Côte d&#8217;Ivoire : après l&#8217;opposition, le pouvoir revendique la victoire</h2><p>Le parti au pouvoir en Côte d&#8217;Ivoire a revendiqué dimanche 7 mars sa victoire aux législatives de la veille, peu...</p></div></div></div></div> </a> <a href="https://afrique24.com/officiel-joan-laporta-elu-nouveau-president-du-fc-barcelone/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_231834_360-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 18 heures </span></div><h2 class="mvp-stand-title">Officiel : Joan Laporta élu nouveau président du FC Barcelone</h2><p>Le successeur de Josep Maria Bartomeu est désormais connu. Après le scrutin de ce dimanche 7 mars 2021, Joan Laporta...</p></div></div></div></div> </a> <a href="https://afrique24.com/liga-latletico-et-le-real-madrid-se-neutralisent/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_192456_532-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_192456_532-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_192456_532-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_192456_532-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_192456_532-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_192456_532-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 21 heures </span></div><h2 class="mvp-stand-title">Liga : l&#8217;Atletico et le Real Madrid se neutralisent !</h2><p>Pour la 26e journée de Liga, les Colchoneros recevaient les hommes de Zinedine Zidane pour le derby madrilène. La rencontre...</p></div></div></div></div> </a> <a href="https://afrique24.com/faure-gnassingbe-touche-par-laffaire-reckya-madougou/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/PhotoCollage_20210307_173721714-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/PhotoCollage_20210307_173721714-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/PhotoCollage_20210307_173721714-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/03/PhotoCollage_20210307_173721714-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/PhotoCollage_20210307_173721714-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/PhotoCollage_20210307_173721714-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/PhotoCollage_20210307_173721714-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 23 heures </span></div><h2 class="mvp-stand-title">Faure Gnassingbé touché par l&#8217;affaire Reckya Madougou</h2><p>Recalée de la présidentielle d’avril prochain au Bénin, la candidate Reckyath MADOUGOU est mise sous mandat de dépôt dans la...</p></div></div></div></div> </a> <a href="https://afrique24.com/si-salah-nest-pas-heureux-il-faut-le-vendre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/180412-3-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/180412-3-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/03/180412-3-1000x600.jpeg 1000w, https://afrique24.com/wp-content/uploads/2021/03/180412-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/180412-3-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/180412-3-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/03/180412-3-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 24 heures </span></div><h2 class="mvp-stand-title">«Si Salah n&#8217;est pas heureux, il faut le vendre»</h2><p>Dans le Daily Mail, Robbie Fowler, légende de Liverpool a donné son avis sur la situation de l&#8217;Égyptien et le...</p></div></div></div></div> </a> <a href="https://afrique24.com/video-revivez-les-temps-forts-du-match-osasuna-barca-0-2/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_110456_011-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_110456_011-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_110456_011-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_110456_011-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_110456_011-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/03/IMG_20210307_110456_011-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">Vidéo : Revivez les temps forts du match Osasuna &#8211; Barça (0-2)</h2><p>Barça se rassure avant PSG ! Pour la 26e journée de Liga à Pampelune, le club catalan a battu Osasuna...</p></div></div></div></div> </a></div></div></section><section id="adsforwp_ads_widget-4" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <amp-embed width=100 height=100
 type=taboola
 layout=responsive
 data-publisher='benin24tv'
 data-mode='alternating-thumbnails-a'
 data-placement='Below Article Thumbnails AMP'
 data-target_type='mix'
 data-article='auto'
 data-url=''> </amp-embed></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2021 AFRIQUE 24 - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afrique24.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afrique24.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afrique24.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"6c4dcdc6ee"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://afrique24.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});</script><script src='https://stats.wp.com/e-202110.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'180215653',post:'72812',tz:'1',srv:'afrique24.com'} ]);
	_stq.push([ 'clickTrackerInit', '180215653', '72812' ]);</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BOs3HBkuiZhIGqlSijH8P7s3Ln1nTzAFmkrr0wKccKf8B3dPeKdp4LfChv-M9gk-UmD7E5kMHKqlC62sTtWj0-k','sw':'https://afrique24.com/ovt_plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script defer src="https://afrique24.com/wp-content/cache/autoptimize/js/autoptimize_f5f796340c9ac252665169917bbecd8c.js"></script></body></html>