<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afrique24.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg" /><meta name="twitter:image" content="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg" /><meta property="og:url" content="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/" /><meta property="og:title" content="Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés" /><meta property="og:description" content="Le Bénin enregistre de nouveaux cas de contamination à la Covid-19. Le nouveau bilan publié sur le site du gouvernement évoque de nouveaux cas confirmés. À la date du 7 août 2021, le Bénin compte un total de 8978 cas confirmés dont 8222 guéris et 113 décès." /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/"><meta name="twitter:title" content="Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés"><meta name="twitter:description" content="Le Bénin enregistre de nouveaux cas de contamination à la Covid-19. Le nouveau bilan publié sur le site du gouvernement évoque de nouveaux cas confirmés. À la date du 7 août 2021, le Bénin compte un total de 8978 cas confirmés dont 8222 guéris et 113 décès."><link media="all" href="https://afrique24.com/wp-content/cache/autoptimize/css/autoptimize_0196cc24aa01e0d697768a727796f362.css" rel="stylesheet" /><title>Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés</title><meta name="description" content="Le Bénin enregistre de nouveaux cas de contamination à la Covid-19. Le nouveau bilan publié sur le site du gouvernement évoque de nouveaux cas confirmés." /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés" /><meta property="og:description" content="Le Bénin enregistre de nouveaux cas de contamination à la Covid-19. Le nouveau bilan publié sur le site du gouvernement évoque de nouveaux cas confirmés." /><meta property="og:url" content="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/" /><meta property="og:site_name" content="Afrique 24" /><meta property="article:published_time" content="2021-08-12T15:49:49+00:00" /><meta property="article:modified_time" content="2021-08-12T16:06:17+00:00" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="267" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par" /><meta name="twitter:data1" content="Gontran" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afrique24.com/#organization","name":"On voit tout","url":"https://afrique24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afrique24.com/#logo","inLanguage":"fr-FR","url":"","contentUrl":"","caption":"On voit tout"},"image":{"@id":"https://afrique24.com/#logo"}},{"@type":"WebSite","@id":"https://afrique24.com/#website","url":"https://afrique24.com/","name":"Afrique 24","description":"L&#039;actualit\u00e9 au-del\u00e0 des fronti\u00e8res !","publisher":{"@id":"https://afrique24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://afrique24.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#primaryimage","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg","contentUrl":"https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg","width":400,"height":267},{"@type":"WebPage","@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#webpage","url":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/","name":"Covid-19 au B\u00e9nin : plus de 600 nouveaux cas enregistr\u00e9s","isPartOf":{"@id":"https://afrique24.com/#website"},"primaryImageOfPage":{"@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#primaryimage"},"datePublished":"2021-08-12T15:49:49+00:00","dateModified":"2021-08-12T16:06:17+00:00","description":"Le B\u00e9nin enregistre de nouveaux cas de contamination \u00e0 la Covid-19. Le nouveau bilan publi\u00e9 sur le site du gouvernement \u00e9voque de nouveaux cas confirm\u00e9s.","breadcrumb":{"@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/"]}]},{"@type":"BreadcrumbList","@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://afrique24.com/"},{"@type":"ListItem","position":2,"name":"Covid-19 au B\u00e9nin : plus de 600 nouveaux cas enregistr\u00e9s"}]},{"@type":["Article","NewsArticle"],"@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#article","isPartOf":{"@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#webpage"},"author":{"@id":"https://afrique24.com/#/schema/person/5ee2e3191249dc78f3ea7c8cf81fbfb0"},"headline":"Covid-19 au B\u00e9nin : plus de 600 nouveaux cas enregistr\u00e9s","datePublished":"2021-08-12T15:49:49+00:00","dateModified":"2021-08-12T16:06:17+00:00","mainEntityOfPage":{"@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#webpage"},"wordCount":58,"commentCount":0,"publisher":{"@id":"https://afrique24.com/#organization"},"image":{"@id":"https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#primaryimage"},"thumbnailUrl":"https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg","keywords":["B\u00e9nin","Covid-19","Covid-19 au B\u00e9nin"],"articleSection":["ACTUALIT\u00c9"],"inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://afrique24.com/#organization"}},{"@type":"Person","@id":"https://afrique24.com/#/schema/person/5ee2e3191249dc78f3ea7c8cf81fbfb0","name":"Gontran","image":{"@type":"ImageObject","@id":"https://afrique24.com/#personlogo","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png","contentUrl":"https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png","caption":"Gontran"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux" href="https://afrique24.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux des commentaires" href="https://afrique24.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés Flux des commentaires" href="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://afrique24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://afrique24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afrique24.com/wp-json/wp/v2/posts/75382" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrique24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrique24.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afrique24.com/?p=75382' /><link rel="alternate" type="application/json+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fcovid-19-au-benin-plus-de-600-nouveaux-cas-enregistres%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fcovid-19-au-benin-plus-de-600-nouveaux-cas-enregistres%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afrique24.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-7');</script> <link rel="amphtml" href="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/?amp"><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-75382 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li id="menu-item-37274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li id="menu-item-37273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li id="menu-item-37275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-37277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li id="menu-item-37272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li id="menu-item-53388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li id="menu-item-37279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/groupeafrique24" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afrique24.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div style="width: 100%; height: 60px; background: #ffffff; display: inline-block;"></div>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3297363318587375"
 data-ad-slot="9934081331"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/groupeafrique24" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afrique24.com/"><img itemprop="logo" src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique 24</h2><div class="mvp-drop-nav-title left"><h4>Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png' srcset='https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 2 jours </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-08-12">12 août 2021</time></span><meta itemprop="dateModified" content="2021-08-12"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5940484e022cb02917099c88dff9290dc1a86f44/" title="Articles par Gontran" rel="author">Gontran</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="400" height="267" src="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1-300x200.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="267"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Le Bénin enregistre de nouveaux cas de contamination à la Covid-19. Le nouveau bilan publié sur le site du gouvernement évoque de nouveaux cas confirmés.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>À la date du 7 août 2021, le Bénin compte un total de 8978 cas confirmés dont 8222 guéris et 113 décès.</p><p><img loading="lazy" src="https://afrique24.com/wp-content/uploads/2021/08/screenshot_20210812-1645383556222818099042493.png" class="wp-image-75381 alignnone size-full" width="720" height="1168" srcset="https://afrique24.com/wp-content/uploads/2021/08/screenshot_20210812-1645383556222818099042493.png 720w, https://afrique24.com/wp-content/uploads/2021/08/screenshot_20210812-1645383556222818099042493-185x300.png 185w, https://afrique24.com/wp-content/uploads/2021/08/screenshot_20210812-1645383556222818099042493-631x1024.png 631w" sizes="(max-width: 720px) 100vw, 720px" /></p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afrique24.com/tag/benin/" rel="tag">Bénin</a><a href="https://afrique24.com/tag/covid-19/" rel="tag">Covid-19</a><a href="https://afrique24.com/tag/covid-19-au-benin/" rel="tag">Covid-19 au Bénin</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"/><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"></div><meta itemprop="name" content="Afrique 24"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">PUBLICITÉ</span><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-75382 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrique24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='75382' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc0e441a74" /></p><input type="hidden" id="ak_js" name="ak_js" value="230"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left">Bénin : un pasteur déposé en prison pour nuisance sonore</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png' srcset='https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 3 jours </span><p>le</p> <span class="mvp-post-date">11 août 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5940484e022cb02917099c88dff9290dc1a86f44/" title="Articles par Gontran" rel="author">Gontran</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1300" height="780" src="https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie.jpg 1300w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-300x180.jpg 300w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-1024x614.jpg 1024w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-768x461.jpg 768w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-590x354.jpg 590w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-400x240.jpg 400w" sizes="(max-width: 1300px) 100vw, 1300px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Le pasteur d&#8217;une église évangélique a été présenté au procureur de la république près le tribunal d&#8217;Abomey-Calavi. Il a déposé en prison pour nuisance sonore.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Le bruit occasionné de jour comme de nuit dans une église évangélique à Abomey-Calavi a conduit un Pasteur en prison. Selon les informations de Frissons Radio, l&#8217;homme de Dieu a été interpelé après plusieurs rappels à l&#8217;ordre de la brigade de protection du littoral, rapporte 24 Heures au Bénin.</p><p>Mais rien n&#8217;a changé. Des enfants auraient été envoyés ailleurs pour terminer l&#8217;année académique à cause des nuisances sonores. Présenté au procureur, le Pasteur a été déposé en prison. Il sera jugé le 26 août 2021 en flagrant délit.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/benin-un-pasteur-depose-en-prison-pour-nuisance-sonore/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left">Nigeria : Amnesty International accuse l’armée d’avoir tué 115 indépendantistes au printemps</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img alt='' src='https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png' srcset='https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 1 semaine </span><p>le</p> <span class="mvp-post-date">5 août 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5986f48ad715cf6e837ce8b4e1d187584e03da2b/" title="Articles par Afrique 24" rel="author">Afrique 24</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1365" height="768" src="https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1.png" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1.png 1365w, https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-300x169.png 300w, https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-1024x576.png 1024w, https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-768x432.png 768w" sizes="(max-width: 1365px) 100vw, 1365px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>L’ONG a recensé des cas d’arrestations arbitraires, de mauvais traitements et de torture entre mars et juin. La police nigériane n’a pas réagi immédiatement à ces accusations.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>L’organisation de défense des droits de l’homme Amnesty International a accusé, mercredi 4 août, les forces de sécurité nigérianes d’avoir tué au moins 115 personnes entre mars et juin 2021 dans la répression d’un mouvement sécessionniste dans le sud-est du pays.</p><p>Des violences ont éclaté dans les Etats du Sud-Est, causant la mort d’au moins 127 policiers ou membres des services de sécurité, selon la police, tandis que les médias locaux ont fait état d’une vingtaine de postes de police et de bureaux électoraux attaqués.</p><p>Le Mouvement indépendantiste pour les peuples indigènes du Biafra (IPOB), qui prône la sécession du sud-est du Nigeria, peuplé en majorité d’Igbo, et son aile paramilitaire, l’ESN (Réseau sécuritaire de l’Est), ont été accusés d’avoir fomenté ces violences, ce que l’IPOB a nié.</p><p>Selon Amnesty International, les forces de sécurité, notamment l’armée, la police et l’agence de renseignement du Département des services de l’Etat (DSS), ont réprimé ces attaques en tuant des dizaines d’hommes armés, ainsi que des civils.</p><p><em><strong>«Les éléments recueillis par Amnesty International dressent un tableau accablant de l’usage impitoyable de la force par les forces de sécurité nigérianes dans les Etats d’Imo, d’Anambra et d’Abia»</strong></em>, a déclaré Osai Ojigho, directrice de l’ONG pour le Nigeria.</p><p>Sollicitée, la police nigériane n’a pas réagi immédiatement à ces accusations. <em><strong>«Je n’ai pas vu le rapport [d’Amnesty]. Je ne peux donc pas répondre»</strong></em>, a déclaré à l’Agence France-Presse (AFP) Frank Mba, porte-parole de la police nationale.</p><h4>Des arrestations arbitraires</h4><p>Des proches des victimes ont déclaré à l’ONG qu’elles ne faisaient pas partie des groupes militants qui ont attaqué les forces de sécurité. <em><strong>«De nombreuses victimes ont été emmenées dans des hôpitaux publics des Etats d’Imo et d’Abia»</strong></em>, a-t-elle précisé.</p><p>Amnesty a également recueilli des informations sur des cas d’arrestations arbitraires, de mauvais traitements et de torture dans cette région.</p><p>En mai, le gouvernement de l’Etat d’Imo a notamment annoncé l’arrestation d’au moins 400 personnes qui auraient un lien avec les violences.</p><p><em><strong>«L’enquête d’Amnesty International indique que la plupart d’entre elles ont été embarquées au hasard à leur domicile ou dans la rue et n’avaient rien à voir avec l’ESN»</strong></em>, estime l’ONG.</p><h4>Plusieurs leaders du mouvement arrêtés</h4><p>Les groupes de défense des droits humains locaux et internationaux ont par le passé régulièrement accusé les forces de sécurité nigérianes de violations des droits, mais celles-ci ont toujours nié ces accusations.</p><p>Le Nigeria a récemment intensifié la répression contre les indépendantistes, notamment en poursuivant en justice leurs dirigeants.</p><p>Le mois dernier, le chef et fondateur de l’IPOB, Nnamdi Kanu, a été arrêté au Kenya après quatre ans de cavale, selon ses avocats, et ramené à la fin de juin au Nigeria, pour être jugé, accusé notamment de <em><strong>«terrorisme»</strong></em> et de <em><strong>«crime de trahison».</strong></em></p><p>Un autre leader séparatiste, Sunday Adeyemo, également connu sous le nom de Sunday Igboho, a été arrêté en juillet au Bénin voisin alors qu’il tentait de prendre un vol pour l’Allemagne.</p><p>Il est actuellement détenu au Bénin dans l’attente de son extradition. Il réclame lui aussi l’indépendance du sud-ouest du Nigeria pour le peuple Yorouba à la suite de violences attribuées à des éleveurs peuls dans sa région.</p><p>L’IPOB rêve de voir renaître la défunte République du Biafra, dont la proclamation d’indépendance avait entraîné une guerre civile de trente mois entre 1967 et 1970. Le conflit a fait plus d’un million de morts, principalement des Igbo, surtout de famine et de maladie.</p><p>Avec AFP</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/nigeria-amnesty-international-accuse-larmee-davoir-tue-115-independantistes-au-printemps/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">L&#8217;INFO EN CONTINU</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afrique24.com/covid-19-au-benin-plus-de-600-nouveaux-cas-enregistres/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/coronavirus-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 2 jours </span></div><h2 class="mvp-stand-title">Covid-19 au Bénin : plus de 600 nouveaux cas enregistrés</h2><p>Le Bénin enregistre de nouveaux cas de contamination à la Covid-19. Le nouveau bilan publié sur le site du gouvernement...</p></div></div></div></div> </a> <a href="https://afrique24.com/benin-un-pasteur-depose-en-prison-pour-nuisance-sonore/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-300x180.jpg 300w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-1024x614.jpg 1024w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-768x461.jpg 768w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-590x354.jpg 590w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie.jpg 1300w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/Benin-le-pasteur-Patrick-Agbogbo-a-lepreuve-de-la-paralysie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 3 jours </span></div><h2 class="mvp-stand-title">Bénin : un pasteur déposé en prison pour nuisance sonore</h2><p>Le pasteur d&#8217;une église évangélique a été présenté au procureur de la république près le tribunal d&#8217;Abomey-Calavi. Il a déposé...</p></div></div></div></div> </a> <a href="https://afrique24.com/biden-veut-50-de-voitures-zero-emission-vendues-aux-etats-unis-en-2030/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/ea274d1ef3716c72521985c4de4caf2a10a31408a718704b209c085e685885c1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/ea274d1ef3716c72521985c4de4caf2a10a31408a718704b209c085e685885c1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/ea274d1ef3716c72521985c4de4caf2a10a31408a718704b209c085e685885c1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/ea274d1ef3716c72521985c4de4caf2a10a31408a718704b209c085e685885c1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/ea274d1ef3716c72521985c4de4caf2a10a31408a718704b209c085e685885c1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/ea274d1ef3716c72521985c4de4caf2a10a31408a718704b209c085e685885c1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Biden veut 50% de voitures zéro émission vendues aux États-Unis en 2030</h2><p>Augmenter les ventes de voitures électriques, muscler des réglementations environnementales allégées par Donald Trump: Joe Biden dévoile jeudi son plan...</p></div></div></div></div> </a> <a href="https://afrique24.com/jo-athletisme-litalien-massimo-stano-sacre-champion-olympique-du-20-km-marche-a-sapporo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-300x180.jpg 300w, https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-1024x614.jpg 1024w, https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-768x461.jpg 768w, https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-590x354.jpg 590w, https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1.jpg 1200w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/massimo-stano-foto-colomboFIDAL-1200x720-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">JO, Athlétisme : l&#8217;Italien Massimo Stano sacré champion olympique du 20 km marche à Sapporo</h2><p>L&#8217;Italien Massimo Stano devance deux Japonais Koki Ikeda et Toshikazu Yamanishi. Les Français Kevin Campion et Gabriel Bordier sont passés...</p></div></div></div></div> </a> <a href="https://afrique24.com/covid-19-plus-de-4-millions-de-tests-realises-en-une-semaine-un-record-depuis-le-debut-de-la-pandemie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/04e28422970247aa13fc41d1a3e72186ed53ccc28c220dcb0302300447346c5c-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/04e28422970247aa13fc41d1a3e72186ed53ccc28c220dcb0302300447346c5c-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/04e28422970247aa13fc41d1a3e72186ed53ccc28c220dcb0302300447346c5c-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/04e28422970247aa13fc41d1a3e72186ed53ccc28c220dcb0302300447346c5c-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/04e28422970247aa13fc41d1a3e72186ed53ccc28c220dcb0302300447346c5c-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/04e28422970247aa13fc41d1a3e72186ed53ccc28c220dcb0302300447346c5c-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Covid-19 : plus de 4 millions de tests réalisés en une semaine, un record depuis le début de la pandémie</h2><p>L&#8217;extension du passe sanitaire aux lieux accueillant au moins 50 personnes a poussé de nombreux Français à se faire tester....</p></div></div></div></div> </a> <a href="https://afrique24.com/annecy-des-spectateurs-pris-de-malaise-lors-de-la-projection-doss-117/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/patheannecy2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/patheannecy2-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/patheannecy2-560x338.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/patheannecy2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/patheannecy2-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/patheannecy2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Annecy : des spectateurs pris de malaise lors de la projection d&#8217;OSS 117</h2><p>La scène s&#8217;est produite dans une salle de cinéma du Pathé d&#8217;Annecy, en Haute-Savoie. Vers 21H00, les spectateurs regardaient le...</p></div></div></div></div> </a> <a href="https://afrique24.com/apres-une-chute-une-femme-reste-immobilisee-au-sol-dans-sa-maison-pendant-10-jours/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/pompier4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/pompier4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/pompier4-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/pompier4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Après une chute, une femme reste immobilisée au sol dans sa maison pendant 10 jours</h2><p>Le 23 juillet, une femme de 67 ans est rentrée à son domicile de Muzillac, dans le Morbihan, après avoir...</p></div></div></div></div> </a> <a href="https://afrique24.com/alpes-une-jeune-femme-de-26-ans-decouverte-poignardee-a-mort-dans-un-appartement/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/gendarmerie10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/gendarmerie10-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/gendarmerie10-560x338.jpg 560w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/gendarmerie10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/gendarmerie10-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/gendarmerie10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Alpes : une jeune femme de 26 ans découverte poignardée à mort dans un appartement</h2><p>Le corps sans vie d&#8217;une jeune femme a été retrouvé mercredi dans un appartement de Gréoux-les-Bains, dans les Alpes-de-Haute-Provence. La...</p></div></div></div></div> </a> <a href="https://afrique24.com/extradition-la-responsable-de-huawei-de-retour-devant-la-justice-canadienne/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/74627a1e-1bf3-4805-b5d9-80dac2a2f72d-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/74627a1e-1bf3-4805-b5d9-80dac2a2f72d-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/08/74627a1e-1bf3-4805-b5d9-80dac2a2f72d-994x600.jpeg 994w, https://afrique24.com/wp-content/uploads/2021/08/74627a1e-1bf3-4805-b5d9-80dac2a2f72d-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/74627a1e-1bf3-4805-b5d9-80dac2a2f72d-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/74627a1e-1bf3-4805-b5d9-80dac2a2f72d-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/08/74627a1e-1bf3-4805-b5d9-80dac2a2f72d-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Extradition : la responsable de Huawei de retour devant la justice canadienne</h2><p>Les dernières audiences d&#8217;extradition de la directrice financière du géant chinois Huawei se sont ouvertes mercredi à Vancouver, près de...</p></div></div></div></div> </a> <a href="https://afrique24.com/sarthe-une-femme-tuee-et-deux-blesses-lors-dune-violente-agression/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/21831df4f381ababc5b2577a2c98acea40851f8e12975d7efcd27071ac005a88-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/21831df4f381ababc5b2577a2c98acea40851f8e12975d7efcd27071ac005a88-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/21831df4f381ababc5b2577a2c98acea40851f8e12975d7efcd27071ac005a88-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/21831df4f381ababc5b2577a2c98acea40851f8e12975d7efcd27071ac005a88-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/21831df4f381ababc5b2577a2c98acea40851f8e12975d7efcd27071ac005a88-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/21831df4f381ababc5b2577a2c98acea40851f8e12975d7efcd27071ac005a88-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Sarthe : une femme tuée et deux blessés lors d&#8217;une «violente agression»</h2><p>La victime, originaire du Bangladesh, a été retrouvée morte à son domicile, en présence de son mari et d&#8217;un ami,...</p></div></div></div></div> </a> <a href="https://afrique24.com/etats-unis-au-moins-dix-migrants-tues-dans-un-accident-de-camionnette-pres-de-la-frontiere-mexicaine/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/926f84cb104865b247e0b19e770664fed07d877a1b003ca698be96ed0b8f081a-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/926f84cb104865b247e0b19e770664fed07d877a1b003ca698be96ed0b8f081a-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/926f84cb104865b247e0b19e770664fed07d877a1b003ca698be96ed0b8f081a-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/926f84cb104865b247e0b19e770664fed07d877a1b003ca698be96ed0b8f081a-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/926f84cb104865b247e0b19e770664fed07d877a1b003ca698be96ed0b8f081a-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/926f84cb104865b247e0b19e770664fed07d877a1b003ca698be96ed0b8f081a-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">États-Unis : au moins dix migrants tués dans un accident de camionnette près de la frontière mexicaine</h2><p>Au moins dix personnes ont été tuées au Texas, près de la frontière avec le Mexique, dans l&#8217;accident d&#8217;une camionnette...</p></div></div></div></div> </a> <a href="https://afrique24.com/nigeria-amnesty-international-accuse-larmee-davoir-tue-115-independantistes-au-printemps/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-400x240.png 400w, https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-1000x600.png 1000w, https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-80x80.png 80w, https://afrique24.com/wp-content/uploads/2021/08/Amnesty_1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Nigeria : Amnesty International accuse l’armée d’avoir tué 115 indépendantistes au printemps</h2><p>L’ONG a recensé des cas d’arrestations arbitraires, de mauvais traitements et de torture entre mars et juin. La police nigériane...</p></div></div></div></div> </a> <a href="https://afrique24.com/ethiopie-a-peine-10-de-laide-humanitaire-parvient-au-tigre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/8895fb776705363c9a64e187193162d5-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/8895fb776705363c9a64e187193162d5-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/08/8895fb776705363c9a64e187193162d5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/8895fb776705363c9a64e187193162d5-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/8895fb776705363c9a64e187193162d5-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/08/8895fb776705363c9a64e187193162d5-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Éthiopie : à peine 10 % de l’aide humanitaire parvient au Tigré</h2><p>Seule 10 % de l’aide humanitaire parvient actuellement au Tigré, où la famine menace des centaines de milliers de civils,...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-situation-en-centrafrique-est-alarmante-selon-lonu/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/b3fbcee4e30a3439b9ad89bb10872005-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/b3fbcee4e30a3439b9ad89bb10872005-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/08/b3fbcee4e30a3439b9ad89bb10872005-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/b3fbcee4e30a3439b9ad89bb10872005-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/b3fbcee4e30a3439b9ad89bb10872005-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/08/b3fbcee4e30a3439b9ad89bb10872005-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">La situation en Centrafrique est «alarmante», selon l’ONU</h2><p>La situation en Centrafrique, en proie à de graves troubles depuis 2013, est «alarmante» en raison d’exactions commises par les...</p></div></div></div></div> </a> <a href="https://afrique24.com/les-etats-unis-projettent-de-rouvrir-leurs-frontieres-aux-voyageurs-vaccines/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/801a20925680ca24f8fcda3ebd92ddb64477361965302abbdacb4b2819417092-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/801a20925680ca24f8fcda3ebd92ddb64477361965302abbdacb4b2819417092-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/801a20925680ca24f8fcda3ebd92ddb64477361965302abbdacb4b2819417092-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/801a20925680ca24f8fcda3ebd92ddb64477361965302abbdacb4b2819417092-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/801a20925680ca24f8fcda3ebd92ddb64477361965302abbdacb4b2819417092-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/801a20925680ca24f8fcda3ebd92ddb64477361965302abbdacb4b2819417092-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Les États-Unis projettent de rouvrir leurs frontières aux voyageurs vaccinés</h2><p>Washington élabore une «approche progressive qui signifierait que tous les ressortissants étrangers venant aux États-Unis devraient être pleinement vaccinés», a...</p></div></div></div></div> </a> <a href="https://afrique24.com/covid-couvre-feu-a-nouveau-instaure-a-saint-martin-et-saint-barthelemy/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/16cb85833e5242a785536d435b5e79840ae371aa78b18200ddefae98d29d87af-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/16cb85833e5242a785536d435b5e79840ae371aa78b18200ddefae98d29d87af-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/16cb85833e5242a785536d435b5e79840ae371aa78b18200ddefae98d29d87af-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/16cb85833e5242a785536d435b5e79840ae371aa78b18200ddefae98d29d87af-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/16cb85833e5242a785536d435b5e79840ae371aa78b18200ddefae98d29d87af-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/16cb85833e5242a785536d435b5e79840ae371aa78b18200ddefae98d29d87af-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Covid : couvre-feu à nouveau instauré à Saint-Martin et Saint-Barthélemy</h2><p>Le préfet de Saint-Barthélemy et Saint-Martin a décidé mercredi 4 août d&#8217;instaurer à nouveau un couvre-feu du 5 au 20...</p></div></div></div></div> </a> <a href="https://afrique24.com/rdc-les-medecins-congolais-reprennent-le-travail-apres-3-semaines-de-greve/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/8b6c51b5e9e7823cea83a02a5d7f610174b86890-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/8b6c51b5e9e7823cea83a02a5d7f610174b86890-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/8b6c51b5e9e7823cea83a02a5d7f610174b86890-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/8b6c51b5e9e7823cea83a02a5d7f610174b86890-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/8b6c51b5e9e7823cea83a02a5d7f610174b86890-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/8b6c51b5e9e7823cea83a02a5d7f610174b86890-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">RDC : les médecins congolais reprennent le travail après 3 semaines de grève</h2><p>Les syndicats des médecins congolais ont invité mercredi tous leurs affiliés à reprendre le travail dans les hôpitaux de la...</p></div></div></div></div> </a> <a href="https://afrique24.com/presidentielle-la-zambie-sous-haute-tension-a-une-semaine-delections-serrees/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/zambian-president-edgar-lungu-pictured-elysee-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/zambian-president-edgar-lungu-pictured-elysee-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/zambian-president-edgar-lungu-pictured-elysee-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/08/zambian-president-edgar-lungu-pictured-elysee-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/zambian-president-edgar-lungu-pictured-elysee-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/zambian-president-edgar-lungu-pictured-elysee-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/zambian-president-edgar-lungu-pictured-elysee-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Présidentielle : la Zambie sous haute tension à une semaine d&#8217;élections serrées</h2><p>Le président Edgar Lungu, élu en 2015, ne participera pas à un débat télévisé prévu mercredi soir. La tension monte...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-centrale-syndicale-tunisienne-appelle-a-la-nomination-dun-chef-de-gouvernement/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/a1_60-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/a1_60-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/a1_60-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/a1_60-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/a1_60-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/a1_60-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">La centrale syndicale tunisienne appelle à la nomination d&#8217;un chef de gouvernement</h2><p>La puissante centrale syndicale tunisienne UGTT a appelé mercredi le président Kais Saied, qui s&#8217;est octroyé les pleins pouvoirs il...</p></div></div></div></div> </a> <a href="https://afrique24.com/biden-nomme-le-fils-de-brzezinski-ambassadeur-en-pologne-malgre-la-resistance-pretee-a-varsovie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-300x180.jpg 300w, https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-1024x614.jpg 1024w, https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-768x461.jpg 768w, https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-590x354.jpg 590w, https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2.jpg 1140w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/Biden-e1618391453189-1140x684-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Biden nomme le fils de Brzezinski ambassadeur en Pologne, malgré la résistance prêtée à Varsovie</h2><p>Joe Biden a nommé mercredi 4 août l&#8217;avocat américain Mark Brzezinski, fils d&#8217;une ancienne grande figure de la politique étrangère...</p></div></div></div></div> </a> <a href="https://afrique24.com/bresil-bolsonaro-sous-enquete-pour-dissemination-de-fausses-informations/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/eaf1a86bec37f7573dac6ef44ec7cd943062cea9b8af3e72607bc88c7fbec77e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/eaf1a86bec37f7573dac6ef44ec7cd943062cea9b8af3e72607bc88c7fbec77e-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/eaf1a86bec37f7573dac6ef44ec7cd943062cea9b8af3e72607bc88c7fbec77e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/eaf1a86bec37f7573dac6ef44ec7cd943062cea9b8af3e72607bc88c7fbec77e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/eaf1a86bec37f7573dac6ef44ec7cd943062cea9b8af3e72607bc88c7fbec77e-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/eaf1a86bec37f7573dac6ef44ec7cd943062cea9b8af3e72607bc88c7fbec77e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Brésil : Bolsonaro sous enquête pour dissémination de fausses informations</h2><p>Un juge de la Cour suprême du Brésil a ordonné mercredi 4 août l&#8217;ouverture d&#8217;une enquête contre le président Jair...</p></div></div></div></div> </a> <a href="https://afrique24.com/covid-19-loms-appelle-a-un-moratoire-sur-les-doses-de-rappel-jusqua-fin-septembre-washington-le-rejette/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/TELEMMGLPICT000227763845_trans_NvBQzQNjv4BqPuL-8ex6Wxr3HGFUi6PIc45tImKey5x700iKis9lGeo-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/TELEMMGLPICT000227763845_trans_NvBQzQNjv4BqPuL-8ex6Wxr3HGFUi6PIc45tImKey5x700iKis9lGeo-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/TELEMMGLPICT000227763845_trans_NvBQzQNjv4BqPuL-8ex6Wxr3HGFUi6PIc45tImKey5x700iKis9lGeo-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/08/TELEMMGLPICT000227763845_trans_NvBQzQNjv4BqPuL-8ex6Wxr3HGFUi6PIc45tImKey5x700iKis9lGeo-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SANTÉ</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Covid-19 : l&#8217;OMS appelle à un moratoire sur les doses de rappel jusqu&#8217;à fin septembre, Washington le rejette</h2><p>«Nous avons un besoin urgent de renverser les choses : d&#8217;une majorité de vaccins allant dans les pays riches à...</p></div></div></div></div> </a> <a href="https://afrique24.com/loiret-deux-hommes-soupconnes-davoir-renverse-volontairement-un-adolescent-interpelles/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/22068eefd3aa11799b228e4a37904928f927619f9bfc181bf6a28d3b4556a5fb-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/22068eefd3aa11799b228e4a37904928f927619f9bfc181bf6a28d3b4556a5fb-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/22068eefd3aa11799b228e4a37904928f927619f9bfc181bf6a28d3b4556a5fb-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/22068eefd3aa11799b228e4a37904928f927619f9bfc181bf6a28d3b4556a5fb-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/22068eefd3aa11799b228e4a37904928f927619f9bfc181bf6a28d3b4556a5fb-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/22068eefd3aa11799b228e4a37904928f927619f9bfc181bf6a28d3b4556a5fb-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Loiret : deux hommes soupçonnés d&#8217;avoir renversé volontairement un adolescent interpellés</h2><p>Deux hommes soupçonnés d&#8217;avoir renversé volontairement et blessé grièvement un adolescent mardi à Villemandeur (Loiret) ont été interpellés, a annoncé...</p></div></div></div></div> </a> <a href="https://afrique24.com/marseille-un-homme-grievement-blesse-par-le-tir-dun-policier-lors-dun-controle-routier/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/5334e244196b20e1ad0170c567fa20c8a228c9c75595f764a2777149fcac465e-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/5334e244196b20e1ad0170c567fa20c8a228c9c75595f764a2777149fcac465e-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/5334e244196b20e1ad0170c567fa20c8a228c9c75595f764a2777149fcac465e-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/5334e244196b20e1ad0170c567fa20c8a228c9c75595f764a2777149fcac465e-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/5334e244196b20e1ad0170c567fa20c8a228c9c75595f764a2777149fcac465e-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/5334e244196b20e1ad0170c567fa20c8a228c9c75595f764a2777149fcac465e-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">Marseille : un homme grièvement blessé par le tir d&#8217;un policier lors d&#8217;un contrôle routier</h2><p>Les faits se sont produits dans le 3e arrondissement de la ville, dans le quartier de La-Belle-de-Mai. Un policier a...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-chanteuse-rihanna-officiellement-milliardaire-selon-forbes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/08/IMG_20210804_132539_459-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/IMG_20210804_132539_459-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/08/IMG_20210804_132539_459-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/08/IMG_20210804_132539_459-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/08/IMG_20210804_132539_459-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/08/IMG_20210804_132539_459-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/08/IMG_20210804_132539_459-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 1 semaine </span></div><h2 class="mvp-stand-title">La chanteuse Rihanna officiellement milliardaire, selon Forbes</h2><p>La chanteuse et femme d&#8217;affaires Rihanna est devenue la musicienne la plus riche du monde avec une fortune estimée à...</p></div></div></div></div> </a></div></div></section><section id="adsforwp_ads_widget-4" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <amp-embed width=100 height=100
 type=taboola
 layout=responsive
 data-publisher='benin24tv'
 data-mode='alternating-thumbnails-a'
 data-placement='Below Article Thumbnails AMP'
 data-target_type='mix'
 data-article='auto'
 data-url=''> </amp-embed></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/groupeafrique24" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2021 AFRIQUE 24 - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afrique24.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afrique24.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afrique24.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"b701fff6dd"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"8cb7e3a6e2","disable_ajax_form":"false"};</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://afrique24.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});</script><script src='https://stats.wp.com/e-202132.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'180215653',post:'75382',tz:'1',srv:'afrique24.com'} ]);
	_stq.push([ 'clickTrackerInit', '180215653', '75382' ]);</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BOs3HBkuiZhIGqlSijH8P7s3Ln1nTzAFmkrr0wKccKf8B3dPeKdp4LfChv-M9gk-UmD7E5kMHKqlC62sTtWj0-k','sw':'https://afrique24.com/ovt_plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script defer src="https://afrique24.com/wp-content/cache/autoptimize/js/autoptimize_7988ea387ccaa6414ddf481f3d219821.js"></script></body></html>