<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afrique24.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle.jpeg" /><meta name="twitter:image" content="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle.jpeg" /><meta property="og:url" content="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/" /><meta property="og:title" content="Coupe d&#8217;Italie : l&#8217;Inter Milan et Napoli qualifiés pour les 1/4 De final" /><meta property="og:description" content="Pour les deux premières rencontres de la soirée de la coupe d&#8217;Italie, les Nerrazuri et les Napolitains étant favoris ont confirmé leur domination en battant leurs adversaires du jour. Fiorentina &#8211; Inter Milan : 1-2 Pourtant, les joueurs de Conte avaient bien débuté la rencontre et c&#8217;est Arturo Vidal qui avait ouvert le score sur [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/"><meta name="twitter:title" content="Coupe d&#8217;Italie : l&#8217;Inter Milan et Napoli qualifiés pour les 1/4 De final"><meta name="twitter:description" content="Pour les deux premières rencontres de la soirée de la coupe d&#8217;Italie, les Nerrazuri et les Napolitains étant favoris ont confirmé leur domination en battant leurs adversaires du jour. Fiorentina &#8211; Inter Milan : 1-2 Pourtant, les joueurs de Conte avaient bien débuté la rencontre et c&#8217;est Arturo Vidal qui avait ouvert le score sur [&hellip;]"><link media="all" href="https://afrique24.com/wp-content/cache/autoptimize/css/autoptimize_54bf321a026d010c53eaf09f8a96ae22.css" rel="stylesheet" /><title>Coupe d&#039;Italie : l&#039;Inter Milan et Napoli qualifiés pour les 1/4 De final</title><meta name="description" content="Pour les deux premières rencontres de la soirée de la coupe d&#039;Italie, les Nerrazuri et les Napolitains étant favoris ont confirmé leur domination en" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Coupe d&#039;Italie : l&#039;Inter Milan et Napoli qualifiés pour les 1/4 De final" /><meta property="og:description" content="Pour les deux premières rencontres de la soirée de la coupe d&#039;Italie, les Nerrazuri et les Napolitains étant favoris ont confirmé leur domination en" /><meta property="og:url" content="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/" /><meta property="og:site_name" content="Afrique 24" /><meta property="article:published_time" content="2021-01-13T21:59:30+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Josias Honvou"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="1 minute"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afrique24.com/#organization","name":"On voit tout","url":"https://afrique24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afrique24.com/#logo","inLanguage":"fr-FR","url":"","caption":"On voit tout"},"image":{"@id":"https://afrique24.com/#logo"}},{"@type":"WebSite","@id":"https://afrique24.com/#website","url":"https://afrique24.com/","name":"Afrique 24","description":"L&#039;actualit\u00e9 au-del\u00e0 des fronti\u00e8res !","publisher":{"@id":"https://afrique24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://afrique24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#primaryimage","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle.jpeg","width":636,"height":382},{"@type":"WebPage","@id":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#webpage","url":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/","name":"Coupe d'Italie : l'Inter Milan et Napoli qualifi\u00e9s pour les 1/4 De final","isPartOf":{"@id":"https://afrique24.com/#website"},"primaryImageOfPage":{"@id":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#primaryimage"},"datePublished":"2021-01-13T21:59:30+00:00","dateModified":"2021-01-13T21:59:30+00:00","description":"Pour les deux premi\u00e8res rencontres de la soir\u00e9e de la coupe d'Italie, les Nerrazuri et les Napolitains \u00e9tant favoris ont confirm\u00e9 leur domination en","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#article","isPartOf":{"@id":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#webpage"},"author":{"@id":"https://afrique24.com/#/schema/person/f7a6604caba81c40b7f7afd500d01716"},"headline":"Coupe d&#8217;Italie : l&#8217;Inter Milan et Napoli qualifi\u00e9s pour les 1/4 De final","datePublished":"2021-01-13T21:59:30+00:00","dateModified":"2021-01-13T21:59:30+00:00","mainEntityOfPage":{"@id":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#webpage"},"commentCount":0,"publisher":{"@id":"https://afrique24.com/#organization"},"image":{"@id":"https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#primaryimage"},"articleSection":"SPORTS","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://afrique24.com/#organization"}},{"@type":"Person","@id":"https://afrique24.com/#/schema/person/f7a6604caba81c40b7f7afd500d01716","name":"Josias Honvou","image":{"@type":"ImageObject","@id":"https://afrique24.com/#personlogo","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png","caption":"Josias Honvou"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux" href="https://afrique24.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux des commentaires" href="https://afrique24.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Coupe d&#8217;Italie : l&#8217;Inter Milan et Napoli qualifiés pour les 1/4 De final Flux des commentaires" href="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://afrique24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","nonce":"672583b535","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel="https://api.w.org/" href="https://afrique24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afrique24.com/wp-json/wp/v2/posts/67845" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrique24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrique24.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afrique24.com/?p=67845' /><link rel="alternate" type="application/json+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fcoupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fcoupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afrique24.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-7');</script> <link rel="amphtml" href="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/?amp"><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-67845 single-format-standard cookies-not-set"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li id="menu-item-37274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li id="menu-item-37273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li id="menu-item-37275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-37277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li id="menu-item-37272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li id="menu-item-53388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li id="menu-item-37279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afrique24.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div style="width: 100%; height: 60px; background: #ffffff; display: inline-block;"></div>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afrique24.com/"><img itemprop="logo" src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique 24</h2><div class="mvp-drop-nav-title left"><h4>Coupe d&#8217;Italie : l&#8217;Inter Milan et Napoli qualifiés pour les 1/4 De final</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Coupe d&#8217;Italie : l&#8217;Inter Milan et Napoli qualifiés pour les 1/4 De final</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 6 heures </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-13">13 janvier 2021</time></span><meta itemprop="dateModified" content="2021-01-13"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/d51eb29291b2cd49a331f7891ab990be6176d0d9/" title="Articles par Josias Honvou" rel="author">Josias Honvou</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="636" height="382" src="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle.jpeg 636w, https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-300x180.jpeg 300w, https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-590x354.jpeg 590w, https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-400x240.jpeg 400w" sizes="(max-width: 636px) 100vw, 636px" /><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle.jpeg"><meta itemprop="width" content="636"><meta itemprop="height" content="382"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Pour les deux premières rencontres de la soirée de la coupe d&#8217;Italie, les Nerrazuri et les Napolitains étant favoris ont confirmé leur domination en battant leurs adversaires du jour. </strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong>Fiorentina &#8211; Inter Milan : </strong>1-2</p><p>Pourtant, les joueurs de Conte avaient bien débuté la rencontre et c&#8217;est Arturo Vidal qui avait ouvert le score sur penalty peu avant la mi-temps pour donner l&#8217;avantage à son équipe (40e).</p><p>Cependant, peu de temps avant l&#8217;heure de jeu, Kouamé permettait à la Fiorentina d&#8217;égaliser. Les deux équipes se sont tenues tête jusqu&#8217;à la fin du temps réglementaire, avant de débuter la prolongation.</p><p>Et alors qu&#8217;on se dirigeait tout droit vers la séance de tirs au but, Romelu Lukaku délivrait son équipe une minute avant la fin. Un but précieux, qui emmène l&#8217;Inter Milan en quarts de finale.</p><p><strong>Napoli &#8211; empoli</strong> : 3-2</p><p>De l&#8217;autre côté, c&#8217;est le défenseur Giovanni Di Lorenzo (1-0, 18e) qui a ouvert le score avant que le Suisse Nedim Bajrami réponde pour les visiteurs (1-1, 33e). C&#8217;est alors que s&#8217;est opéré un véritable jeu de ping-pong entre les deux équipes.</p><p>Avant la pause, Hirving Lozano a redonné l&#8217;avantage aux Partenopei (2-1, 38e) mais Empoli n&#8217;abandonnait pas et Nedim Bajrami se chargeait de remettre les deux équipes à égalité tout en s&#8217;offrant un doublé (2-2, 68e).</p><p>Finalement, c&#8217;est Andrea Petagna qui a marqué le but décisif pour le Napoli juste après (3-2, 78e). Une victoire 3-2 qui permet aux joueurs de Gennaro Gattuso de rejoindre l&#8217;AC Milan et l&#8217;Inter Milan en quarts de finale.</p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"/><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"></div><meta itemprop="name" content="Afrique 24"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">PUBLICITÉ</span><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-67845 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrique24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='67845' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="51f74059b8" /></p><input type="hidden" id="ak_js" name="ak_js" value="225"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left">Coupe d&#8217;Italie : la Juve se qualifie pour les 1/4 de final dans l&#8217;agonie</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 4 heures </span><p>le</p> <span class="mvp-post-date">14 janvier 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/d51eb29291b2cd49a331f7891ab990be6176d0d9/" title="Articles par Josias Honvou" rel="author">Josias Honvou</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="2560" height="1706" src="https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1.jpg 2560w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-300x200.jpg 300w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-1024x682.jpg 1024w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-768x512.jpg 768w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-1536x1024.jpg 1536w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>La tâche n&#8217;a pas été facile pour Cristiano Ronaldo et les siens. Face à Genoa ce mercredi soir, la Vieille Dame a remporté sur le fil une petite victoire de (3-2) dans les prolongations.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Dans un match très bien dominé, Kulusevski ouvre le bal pour les Turinois tout juste après le coup de sifflet (2e). Morata double la mise à la 23e minute en croyant effrayer les visiteurs.</p><p>Mais ces derniers ont répondu de la plus belle manière en marquant un premier but avant la pause (28e) signé Czyborra et un second but égalisateur dans le dernier quart d&#8217;heure de jeu (75e, 2-2).</p><p>Melegonie relance ainsi le duel et pousse les turinois à jouer les prolongations. Mais dans la première partie de ce virage, la Juve arrache sa victoire sur un troisième but signé Rafia (105e, 3-2). Grâce à ce score, la Vieille Dame peut se voir jouer la finale huit.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/coupe-ditalie-la-juve-se-qualifie-pour-les-1-4-de-final-dans-lagonie/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left">Supercoupe d&#8217;Espagne : Riqui Ping et Ter Stegen font qualifier le Barça en finale</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 4 heures </span><p>le</p> <span class="mvp-post-date">14 janvier 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/d51eb29291b2cd49a331f7891ab990be6176d0d9/" title="Articles par Josias Honvou" rel="author">Josias Honvou</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="620" height="413" src="https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0.jpg 620w, https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0-300x200.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Pour le premier dernier carré de cette Supercoupe d&#8217;Espagne, le FC Barcelone a arraché son ticket pour la finale dans un match époustouflante. </strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Difficile victoire pour Ronald Koeman et sa troupe. Apparemment, la Real Sociedad n&#8217;est pas une proie facile pour les catalans cette saison. Après avoir être accroché en Liga, ils ont failli courbé l&#8217;échine ce soir en Supercoupe d&#8217;Espagne.</p><p>Mais la jeune génération Blaugranaise a fait diligeance. Pour cette rencontre épicée, Ronald Koeman s&#8217;est passé de Lionel Messi qui s&#8217;est blessé lors de sa dernière rencontre contre Grenade.</p><p>Ainsi, il a fait avec Braithwaite, qui n&#8217;a d&#8217;ailleurs manqué pas de réalisme. Le numéro 9 catalan était même sur le coup pour le premier but. Il avait servi Griezmann sur le côté gauche qui centre dans l&#8217;axe et Frenkie De Jong à la réception joue aux attaquants en marquant de la tête le premier but (38e).</p><p>Après la pause, la Real Sociedad égalise l&#8217;unique but sur penalty transformé par Oryazabal (50e) suite à une faute de main commise dans la surface de réparation par la défense.</p><p>Le score se jouera sur 1-1 jusqu&#8217;après les prolongations où l&#8217;arbitre envoie les deux formations aux tirs au but. Sur ce coup, le FC Barcelone réussi trois tirs contre deux et permet de passer à l&#8217;étape suivante 1(2-3)1. Dans les coulisses, les catalans peuvent dire merci à Ter Stegen et Riqui Ping, les acteurs de cette victoire.</p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/supercoupe-despagne-riqui-ping-et-ter-stegen-font-qualifier-le-barca-en-finale/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">L&#8217;INFO EN CONTINU</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afrique24.com/coupe-ditalie-la-juve-se-qualifie-pour-les-1-4-de-final-dans-lagonie/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/GettyImages-1229770912-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Coupe d&#8217;Italie : la Juve se qualifie pour les 1/4 de final dans l&#8217;agonie</h2><p>La tâche n&#8217;a pas été facile pour Cristiano Ronaldo et les siens. Face à Genoa ce mercredi soir, la Vieille...</p></div></div></div></div> </a> <a href="https://afrique24.com/supercoupe-despagne-riqui-ping-et-ter-stegen-font-qualifier-le-barca-en-finale/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/large-88622barca-marc-andre-ter-stegen-bat-un-record-en-liga-259e0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Supercoupe d&#8217;Espagne : Riqui Ping et Ter Stegen font qualifier le Barça en finale</h2><p>Pour le premier dernier carré de cette Supercoupe d&#8217;Espagne, le FC Barcelone a arraché son ticket pour la finale dans...</p></div></div></div></div> </a> <a href="https://afrique24.com/cote-divoire-une-ecoliere-se-pend-pour-anniversaire-non-celebre/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210111_120958_808-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210111_120958_808-2-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210111_120958_808-2-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210111_120958_808-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210111_120958_808-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210111_120958_808-2-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210111_120958_808-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : une écolière se pend pour anniversaire non célébré</h2><p>Âgée de 13 ans et écolière en classe de Cm2 de l’EPP Guiglo 4, D. I. s’est pendue, le samedi...</p></div></div></div></div> </a> <a href="https://afrique24.com/coupe-dallemagne-bayern-munich-elimine-par-un-club-de-la-d2/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_234344_939-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_234344_939-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_234344_939-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_234344_939-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_234344_939-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_234344_939-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Coupe d&#8217;Allemagne : Bayern Munich éliminé par un club de la D2</h2><p>C&#8217;est la pire soirée pour les munichois. Ce soir en affrontant Holstein Kiel pour le compte de la coupe d&#8217;Allemagne,...</p></div></div></div></div> </a> <a href="https://afrique24.com/psg-dompte-lom-et-remporte-le-trophee-des-champions/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/Marquinhos-celebration-Leipzig-vs-PSG-Champions-League-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/Marquinhos-celebration-Leipzig-vs-PSG-Champions-League-2020-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/Marquinhos-celebration-Leipzig-vs-PSG-Champions-League-2020-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/01/Marquinhos-celebration-Leipzig-vs-PSG-Champions-League-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/Marquinhos-celebration-Leipzig-vs-PSG-Champions-League-2020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/Marquinhos-celebration-Leipzig-vs-PSG-Champions-League-2020-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/Marquinhos-celebration-Leipzig-vs-PSG-Champions-League-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">PSG dompte L&#8217;OM et remporte le trophée des champions !</h2><p>Pour cette fois-ci, sous les ordres de Mauricio Pochettino, le Paris Saint-Germain a assuré. Il a battu les Phocéens ce...</p></div></div></div></div> </a> <a href="https://afrique24.com/coupe-ditalie-linter-milan-et-napoli-qualifies-pour-les-1-4-de-final/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-300x180.jpeg 300w, https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-590x354.jpeg 590w, https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle.jpeg 636w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/01/News-Fiorentina-1-2-Inter-Milan-AET-Lukaku-marque-le-vainqueur-du-dernier-souffle-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Coupe d&#8217;Italie : l&#8217;Inter Milan et Napoli qualifiés pour les 1/4 De final</h2><p>Pour les deux premières rencontres de la soirée de la coupe d&#8217;Italie, les Nerrazuri et les Napolitains étant favoris ont...</p></div></div></div></div> </a> <a href="https://afrique24.com/impeachment-donald-trump-mis-en-accusation-une-deuxieme-fois-apres-un-vote-historique-au-congres/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/donald-trump-702-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/donald-trump-702-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/donald-trump-702-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/donald-trump-702-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/donald-trump-702-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/donald-trump-702-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Impeachment : Donald Trump mis en accusation une deuxième fois après un vote historique au Congrès</h2><p>L&#8217;ensemble des démocrates et 10 républicains ont voté mercredi en faveur de ce deuxième «impeachment» historique. Jamais un président américain...</p></div></div></div></div> </a> <a href="https://afrique24.com/usa-vole-lors-de-lintrusion-au-capitole-le-pupitre-de-nancy-pelosi-fait-son-retour/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/YC5BJWDR2N3VRKLRCEQ43EVIME-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/YC5BJWDR2N3VRKLRCEQ43EVIME-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/YC5BJWDR2N3VRKLRCEQ43EVIME-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/YC5BJWDR2N3VRKLRCEQ43EVIME-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/YC5BJWDR2N3VRKLRCEQ43EVIME-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/YC5BJWDR2N3VRKLRCEQ43EVIME-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">USA : volé lors de l&#8217;intrusion au Capitole, le pupitre de Nancy Pelosi fait son retour</h2><p>Le pupitre avait été volé une semaine plus tôt lors de l&#8217;intrusion violente du 6 janvier au Congrès américain. Le...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-deputee-et-ancienne-ministre-marielle-de-sarnez-est-morte-annonce-francois-bayrou/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/0625615756af84eaad6920105801696164cba49bc2d8233c18a552893678a125-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/0625615756af84eaad6920105801696164cba49bc2d8233c18a552893678a125-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/0625615756af84eaad6920105801696164cba49bc2d8233c18a552893678a125-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/0625615756af84eaad6920105801696164cba49bc2d8233c18a552893678a125-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/0625615756af84eaad6920105801696164cba49bc2d8233c18a552893678a125-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/0625615756af84eaad6920105801696164cba49bc2d8233c18a552893678a125-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">La députée et ancienne ministre Marielle de Sarnez est morte, annonce François Bayrou</h2><p>Dans un message sur le réseau social Twitter, François Bayrou, président du MoDem, a annoncé ce mercredi soir la mort...</p></div></div></div></div> </a> <a href="https://afrique24.com/mali-trois-casques-bleus-tues-par-des-djihadistes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/7LSMtpVGKov9omLRlo8emQ-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/7LSMtpVGKov9omLRlo8emQ-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/7LSMtpVGKov9omLRlo8emQ-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/7LSMtpVGKov9omLRlo8emQ-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Mali : trois Casques bleus tués par des djihadistes</h2><p>Trois Casques bleus ivoiriens de la Mission de l&#8217;Onu au Mali ont été tués mercredi dans une attaque djihadiste contre...</p></div></div></div></div> </a> <a href="https://afrique24.com/etats-unis-le-chef-des-senateurs-republicains-nexclut-pas-de-voter-la-destitution-de-trump/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/1c0dcf2ecc1281cff75586449983399f3eb3cdf768fc9f00361083ae6f43595f-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/1c0dcf2ecc1281cff75586449983399f3eb3cdf768fc9f00361083ae6f43595f-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/1c0dcf2ecc1281cff75586449983399f3eb3cdf768fc9f00361083ae6f43595f-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/1c0dcf2ecc1281cff75586449983399f3eb3cdf768fc9f00361083ae6f43595f-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/1c0dcf2ecc1281cff75586449983399f3eb3cdf768fc9f00361083ae6f43595f-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/1c0dcf2ecc1281cff75586449983399f3eb3cdf768fc9f00361083ae6f43595f-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">États-Unis : le chef des sénateurs républicains n&#8217;exclut pas de voter la destitution de Trump</h2><p>Le chef républicain du Sénat, Mitch McConnell, a fait savoir mercredi 13 janvier qu&#8217;il n&#8217;excluait pas de voter la destitution...</p></div></div></div></div> </a> <a href="https://afrique24.com/royal-air-maroc-relie-dakhla-a-paris/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/royal-air-maroc-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/royal-air-maroc-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/royal-air-maroc-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/01/royal-air-maroc-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/royal-air-maroc-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/royal-air-maroc-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/royal-air-maroc-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Royal Air Maroc relie Dakhla à Paris</h2><p>La compagnie aérienne marocaine, Royal Air Maroc lance, à compter du 12 février prochain, sa nouvelle ligne directe Paris-Dakhla, en...</p></div></div></div></div> </a> <a href="https://afrique24.com/cacao-ivoirien-une-greve-illimitee-contre-le-blocage-de-la-commercialisation-annoncee/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/cacao-hawaii-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/cacao-hawaii-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/cacao-hawaii-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/cacao-hawaii-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/cacao-hawaii-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/cacao-hawaii-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Cacao ivoirien : une «grève illimitée» contre le blocage de la commercialisation annoncée</h2><p>Trois organisations syndicales de la filière cacao en Côte d’Ivoire, premier producteur mondial, annoncent une «grève illimitée» à partir de...</p></div></div></div></div> </a> <a href="https://afrique24.com/officiel-moussa-dembele-rejoint-latletico-de-madrid/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_214411_354-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_214411_354-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_214411_354-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_214411_354-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_214411_354-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_214411_354-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Officiel : Moussa Dembélé rejoint l&#8217;Atletico de Madrid !</h2><p>C&#8217;est fait, c&#8217;est signé ! Moussa Dembélé débarque à Madrid en prêt avec option d&#8217;achat. Son départ est comblé par...</p></div></div></div></div> </a> <a href="https://afrique24.com/samuel-etoo-a-revele-qui-sera-le-nouveau-lionel-messi-et-les-fans-du-fc-barcelone-sont-etonnes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/1332440-file-photo-champions-league-quarter-final-fc-barcelona-v-bayern-munich-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/1332440-file-photo-champions-league-quarter-final-fc-barcelona-v-bayern-munich-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/1332440-file-photo-champions-league-quarter-final-fc-barcelona-v-bayern-munich-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/1332440-file-photo-champions-league-quarter-final-fc-barcelona-v-bayern-munich-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/1332440-file-photo-champions-league-quarter-final-fc-barcelona-v-bayern-munich-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/1332440-file-photo-champions-league-quarter-final-fc-barcelona-v-bayern-munich-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Samuel Eto&#8217;o a révélé qui sera le nouveau Lionel Messi et les fans du FC Barcelone sont étonnés</h2><p>L&#8217;idole camerounaise, qui joue aux côtés de l&#8217;Argentin au Barça, a révélé qui sera son successeur. L&#8217;avenir de Lionel Messi...</p></div></div></div></div> </a> <a href="https://afrique24.com/covid-19-la-tunisie-decrete-un-confinement-general/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus28029-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus28029-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/Coronavirus28029-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus28029-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus28029-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/Coronavirus28029-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Covid-19 : la Tunisie décrète un confinement général</h2><p>La Tunisie a décrété, mardi, un confinement général assorti d’un «couvre-feu renforcé» de quatre jours à compter de demain jeudi,...</p></div></div></div></div> </a> <a href="https://afrique24.com/cote-divoire-didier-drogba-et-sa-femme-se-separent-apres-20-ans-dunion-photo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/2287956457_cdc1a83f4628029-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/2287956457_cdc1a83f4628029-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/2287956457_cdc1a83f4628029-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/2287956457_cdc1a83f4628029-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 10 heures </span></div><h2 class="mvp-stand-title">Côte d&#8217;Ivoire : Didier Drogba et sa femme se séparent après 20 ans d’union (photo)</h2><p>La légende du football ivoirien Didier Drogba et son épouse Lala Diakité ont fait part ce mercredi de leur décision...</p></div></div></div></div> </a> <a href="https://afrique24.com/zodwa-wabantu-la-danseuse-sud-africaine-saffiche-totalement-nue-photo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/927159d9ffac460292135693e5d71e5f-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/927159d9ffac460292135693e5d71e5f-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/927159d9ffac460292135693e5d71e5f-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/927159d9ffac460292135693e5d71e5f-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/927159d9ffac460292135693e5d71e5f-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/927159d9ffac460292135693e5d71e5f-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Zodwa Wabantu : la danseuse sud-africaine s&#8217;affiche totalement nue (photo)</h2><p>Zodwa Wabantu partage une vidéo d&#8217;elle-même nue sur son compte Instagram alors qu&#8217;elle se fait masser. La danseuse exotique a...</p></div></div></div></div> </a> <a href="https://afrique24.com/mercato-eric-garcia-pourrait-debarquer-au-barca-cet-hiver/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_165552_126-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_165552_126-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_165552_126-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_165552_126-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_165552_126-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210113_165552_126-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">Mercato : Éric Garcia pourrait débarquer au Barça cet hiver !</h2><p>Lentement mais sûrement, le défenseur central du Manchester City pourrait rejoindre les Catalans ce janvier. D&#8217;après Mundo Deportivo, un accord...</p></div></div></div></div> </a> <a href="https://afrique24.com/psg-enfin-neymar-est-de-retour-pour-affronter-lom/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/neymar-5f5e98a451989-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/neymar-5f5e98a451989-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/neymar-5f5e98a451989-300x179.jpg 300w, https://afrique24.com/wp-content/uploads/2021/01/neymar-5f5e98a451989-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/neymar-5f5e98a451989-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/neymar-5f5e98a451989-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/neymar-5f5e98a451989-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">PSG : enfin, Neymar est de retour pour affronter l&#8217;OM !</h2><p>Ce matin, Mauricio Pochettino a dévoilé la liste de son groupe qui va défier les Marseillais a Lens pour le...</p></div></div></div></div> </a> <a href="https://afrique24.com/execution-federale-trump-a-tue-11-americains-depuis-son-arrivee-au-pouvoir/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/1200x680_donald_trump-c-the_washington_post-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/1200x680_donald_trump-c-the_washington_post-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/1200x680_donald_trump-c-the_washington_post-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/1200x680_donald_trump-c-the_washington_post-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/1200x680_donald_trump-c-the_washington_post-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/1200x680_donald_trump-c-the_washington_post-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">Exécution fédérale : Trump a tué 11 Américains depuis son arrivée au pouvoir</h2><p>Après la mort d&#8217;une détenue ce mercredi très tôt le matin, le site 24jours révèle que celle-ci est la onzième...</p></div></div></div></div> </a> <a href="https://afrique24.com/un-nigerian-meurt-apres-avoir-ete-incendie-par-sa-petite-amie-de-18-ans-photo/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/chidinma-Omah-400x240.png" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/chidinma-Omah-400x240.png 400w, https://afrique24.com/wp-content/uploads/2021/01/chidinma-Omah-1000x600.png 1000w, https://afrique24.com/wp-content/uploads/2021/01/chidinma-Omah-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/chidinma-Omah-80x80.png" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/chidinma-Omah-80x80.png 80w, https://afrique24.com/wp-content/uploads/2021/01/chidinma-Omah-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">FAITS DIVERS</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Un Nigérian meurt après avoir été incendié par sa petite amie de 18 ans (photo)</h2><p>Chidinma Ikechukwu Omah, un revendeur de médicaments de brevet qui a été incendié par sa petite amie de 18 ans...</p></div></div></div></div> </a> <a href="https://afrique24.com/sarkodie-presque-implique-dans-un-accident-alors-quil-se-vantait-dinsta-live-dans-sa-voiture-video/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/7e26af5c-sarkodie-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/7e26af5c-sarkodie-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/7e26af5c-sarkodie-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/01/7e26af5c-sarkodie-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/7e26af5c-sarkodie-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/7e26af5c-sarkodie-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/7e26af5c-sarkodie-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÉLÉBRITÉS</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Sarkodie presque impliqué dans un accident alors qu&#8217;il se vantait d&#8217;Insta Live dans sa voiture (vidéo)</h2><p>Cela aurait été une année sombre pour les Ghanéens d&#8217;entendre que le meilleur rappeur du pays, Sarkodie, a perdu la...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-chaine-youtube-de-donald-trump-suspendue/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus-Trump-pourrait-sortir-de-l-hopital-des-lundi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus-Trump-pourrait-sortir-de-l-hopital-des-lundi-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/Coronavirus-Trump-pourrait-sortir-de-l-hopital-des-lundi-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/01/Coronavirus-Trump-pourrait-sortir-de-l-hopital-des-lundi-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus-Trump-pourrait-sortir-de-l-hopital-des-lundi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/Coronavirus-Trump-pourrait-sortir-de-l-hopital-des-lundi-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/Coronavirus-Trump-pourrait-sortir-de-l-hopital-des-lundi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">La chaîne YouTube de Donald Trump suspendue !</h2><p>Le revers continu pour Donald Trump. Après les décisions de Twitter, Instagram et Facebook, c&#8217;est au tour de YouTube de...</p></div></div></div></div> </a> <a href="https://afrique24.com/barca-lionel-messi-incertain-pour-la-supercoupe-contre-real-sociedad/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210104_205603_205-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210104_205603_205-3-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210104_205603_205-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210104_205603_205-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/01/IMG_20210104_205603_205-3-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/01/IMG_20210104_205603_205-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 14 heures </span></div><h2 class="mvp-stand-title">Barça : Lionel Messi incertain pour la Supercoupe contre Real Sociedad</h2><p>Une nouvelle pas trop bonne pour les supporters. D&#8217;après la presse ibérique, le capitaine emblématique du FC Barcelone ne s&#8217;est...</p></div></div></div></div> </a></div></div></section><section id="adsforwp_ads_widget-4" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <amp-embed width=100 height=100
 type=taboola
 layout=responsive
 data-publisher='benin24tv'
 data-mode='alternating-thumbnails-a'
 data-placement='Below Article Thumbnails AMP'
 data-target_type='mix'
 data-article='auto'
 data-url=''> </amp-embed></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2021 AFRIQUE 24 - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afrique24.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afrique24.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afrique24.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"4f7e57ce55"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://afrique24.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});</script><script src='https://stats.wp.com/e-202102.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.3',blog:'180215653',post:'67845',tz:'1',srv:'afrique24.com'} ]);
	_stq.push([ 'clickTrackerInit', '180215653', '67845' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait(e).</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BOs3HBkuiZhIGqlSijH8P7s3Ln1nTzAFmkrr0wKccKf8B3dPeKdp4LfChv-M9gk-UmD7E5kMHKqlC62sTtWj0-k','sw':'https://afrique24.com/ovt_plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script defer src="https://afrique24.com/wp-content/cache/autoptimize/js/autoptimize_a99c55af90a29c6d83ebe581a28a33b9.js"></script></body></html>