<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afrique24.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg" /><meta name="twitter:image" content="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg" /><meta property="og:url" content="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/" /><meta property="og:title" content="Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation" /><meta property="og:description" content="A la faveur d’une sortie médiatique effectuée, ce vendredi 19 février 2021, le collège des avocats défendant les intérêts du duo de candidats du parti ‘’Les Démocrates’’ a dénoncé la campagne de diabolisation en cours contre leur cliente Réckya Madougou tout en invitant les auteurs et les commanditaires à la retenue. La campagne de diabolisation [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/"><meta name="twitter:title" content="Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation"><meta name="twitter:description" content="A la faveur d’une sortie médiatique effectuée, ce vendredi 19 février 2021, le collège des avocats défendant les intérêts du duo de candidats du parti ‘’Les Démocrates’’ a dénoncé la campagne de diabolisation en cours contre leur cliente Réckya Madougou tout en invitant les auteurs et les commanditaires à la retenue. La campagne de diabolisation [&hellip;]"><link media="all" href="https://afrique24.com/wp-content/cache/autoptimize/css/autoptimize_4fbd415367d73d18c19852c064633795.css" rel="stylesheet" /><title>Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation</title><meta name="description" content="A la faveur d’une sortie médiatique effectuée, ce vendredi 19 février 2021, le collège des avocats défendant les intérêts du duo de candidats du parti" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation" /><meta property="og:description" content="A la faveur d’une sortie médiatique effectuée, ce vendredi 19 février 2021, le collège des avocats défendant les intérêts du duo de candidats du parti" /><meta property="og:url" content="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/" /><meta property="og:site_name" content="Afrique 24" /><meta property="article:published_time" content="2021-02-20T16:26:58+00:00" /><meta property="article:modified_time" content="2021-02-20T17:11:32+00:00" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg" /><meta property="og:image:width" content="614" /><meta property="og:image:height" content="409" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Écrit par"><meta name="twitter:data1" content="Michel Espor"><meta name="twitter:label2" content="Durée de lecture est."><meta name="twitter:data2" content="5 minutes"> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux" href="https://afrique24.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux des commentaires" href="https://afrique24.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation Flux des commentaires" href="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Montserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CMontserrat%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script type='text/javascript' src='https://afrique24.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://afrique24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afrique24.com/wp-json/wp/v2/posts/71312" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrique24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrique24.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afrique24.com/?p=71312' /><link rel="alternate" type="application/json+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fcampagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Fcampagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afrique24.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-7');</script> <link rel="amphtml" href="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/?amp"><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-71312 single-format-standard"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li id="menu-item-53387" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li id="menu-item-37274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li id="menu-item-37273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li id="menu-item-37275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-37277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li id="menu-item-37272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li id="menu-item-53388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li id="menu-item-53390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li id="menu-item-37279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afrique24.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-leader-wrap"><div style="width: 100%; height: 60px; background: #ffffff; display: inline-block;"></div>  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afrique24.com/"><img itemprop="logo" src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique 24</h2><div class="mvp-drop-nav-title left"><h4>Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53387"><a href="https://afrique24.com/actualite/">ACTUALITÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/people/">PEOPLE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53388"><a href="https://afrique24.com/faits-divers/">FAITS DIVERS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53390"><a href="https://afrique24.com/sante/">SANTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 4 heures </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-02-20">20 février 2021</time></span><meta itemprop="dateModified" content="2021-02-20"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/31a22e84a05498b2439f485d4ebd6c1a1c4953ef/" title="Articles par Michel Espor" rel="author">Michel Espor</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="614" height="409" src="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg 614w, https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-300x200.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg"><meta itemprop="width" content="614"><meta itemprop="height" content="409"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>A la faveur d’une sortie médiatique effectuée, ce vendredi 19 février 2021, le collège des avocats défendant les intérêts du duo de candidats du parti ‘’Les Démocrates’’ a dénoncé la campagne de diabolisation en cours contre leur cliente Réckya Madougou tout en invitant les auteurs et les commanditaires à la retenue.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>La campagne de diabolisation organisée contre la candidate du parti ‘’Les Démocrates’’ depuis qu’elle a dénoncé les fraudes qui entacheraient le processus d’attribution des parrainages dans le cadre des élections présidentielles du 11 avril 2021 n’est pas du goût de ses avocats. « <strong><em>Nous ne sommes pas ici pour entretenir une polémique mais pour mettre fin à la diabolisation de notre cliente dame Réckya Madougou</em></strong> », a d’abord précisé Me Paul Kato Atita, avocat au barreau du Bénin et membre du collège. Pour lui, la polémique tendant à diaboliser sa cliente est une polémique vaine. Selon lui, cette dernière est bien fondée à aspirer à cette noble fonction puisqu’elle n’a pas renoncé à sa citoyenneté ni à sa nationalité. « <strong><em>Effectivement, elle a postulé à cette noble fonction. Elle remplit toutes les conditions que la loi béninoise a prescrites. Malheureusement, il y a un obstacle sur son chemin, celui du parrainage. Elle n’en a pas obtenu non pas parce qu’elle ne veut pas en obtenir, non pas parce qu’elle n’a rien fait pour en obtenir. Elle a fait ce qu’il fallait et elle veut bien en obtenir. Mais, à l’impossible, nul n’est tenu</em></strong> », a-t-il indiqué.</p><h4>Le parrainage est une affaire individuelle et non de parti</h4><p>Pour les avocats de la candidate recalée Réckya Madougou, l’élu-parrain doit être libre dans la jouissance de son droit de parrainage. « <strong><em>Le code électoral dans sa partie concernant le parrainage ne comporte pas plus de deux articles. Et nulle part, les dispositions ne confient la question du parrainage aux partis politiques. L’élu qui est investi du pouvoir de parrainer doit choisir librement celui qu’il veut parrainer. Le parrainage est une affaire individuelle et non de parti</em></strong> », a fait savoir Me Victorien Olatoundji Fadé, avocat au barreau du Bénin et membre du collège. Selon lui, tout porte-à-croire que l’élection présidentielle se limite au parrainage alors que ce n’est qu’une étape. Il a jugé aussi ‘’<strong><em>graves</em></strong>’’ les déclarations de certains députés de la mouvance présidentielle au lendemain de la décision de la Cour. « <em><strong>Il n’y a pas que ce duo. Pourquoi a-t-on peur de ce duo pour dire que si on leur accordait le parrainage, cela constituerait un risque de déstabilisation du pays ?</strong></em> », s’est-il interrogé. A l’en croire, il est clair aujourd’hui que ce duo est le choix validé par le peuple béninois. « <em><strong>C’est un aveu de ce que le duo Madougou-Djivo gagnerait si on leur accordait le parrainage. Sinon, on ne soulèverait pas autant de polémiques… Les gens ont pensé que le parrainage était une foire qui était ouverte pour aller chercher de l’argent </strong></em>», a-t-il martelé.</p><h4>Me Paul Kato Atita rappelle à la Cour son rôle</h4><p>Toujours dans sa volonté de prendre part à cette élection présidentielle, poursuit-il, elle s’est référée au juge constitutionnel pour que justice lui soit rendue, après le rejet de son dossier par la Commission électorale nationale autonome (Céna). « <strong><em>Sa requête n’est pas une requête qu’on peut balayer du revers de la main. C’est une requête assez articulée, motivée en fait comme en droit. Dans un contexte où la loi n’a pas organisé le parrainage, nous avons le sentiment que ce juge pouvait décliner la manière dont ce parrainage pouvait être mis en œuvre. Nous n’avons pas été suivis</em></strong> », a-t-il regretté avant de rappeler au juge constitutionnel que son rôle était de vérifier la sincérité et l’authenticité des signatures sur les parrainages. Autrement dit, il doit vérifier et s’assurer que le parrain a attribué sa signature en toute indépendance, sans presse, sans intimidation, et en toute connaissance de cause. « <strong><em>Le mécanisme par lequel les parrainages ont été utilisés n’est autre que de la fraude…  On ne peut pas laisser la souveraineté de tout un peuple dans les mains d’un parti ou de deux partis. En dehors même de la législation, la Cour constitutionnelle avait le pouvoir de prescrire la conduite à tenir</em></strong> », a-t-il insisté. Selon lui, « <strong><em>on n’avait même pas besoin d’un recours. Les annonces de Souwi dans la presse suffisaient pour déclencher les vérifications. La Cour constitutionnelle a le pouvoir d’organiser des mesures d’instruction</em></strong> ».</p><h4>Halte à la diabolisation de Réckya Madougou</h4><p>Pour Me Paul Kato Atita, la sortie médiatique du député Rachidi Gbadamassi a été très utile pour sa cliente. Car, cela est venu non seulement au soutien des déclarations du député Souwi mais confirmer surtout les problèmes que pose le parrainage. Selon ses dires, ces déclarations suffisaient pour que la Cour revienne sur sa décision, ordonne une enquête plus approfondie et prescrit la conduite à tenir désormais.</p><p>Saisissant l’occasion, il a invité les détracteurs de sa cliente à retenue et promet de leur répondre chaque qu’elle sera attaquée. « <strong><em>Qu’on cesse de diaboliser cette dame. Elle n’est pas la seule béninoise qui a des intérêts à l’intérieur du pays et des intérêts à l’extérieur. Nous avions connu des béninois qui sont longtemps restés à l’extérieur et qui sont venus compétir aux élections présidentielles. Elle n’a commis aucun à vouloir être candidat. Désormais, à chaque fois qu’elle sera attaquée, nous donnerons de réponse. Nous sommes-là pour la défendre, nous sommes-là pour la protéger et nous n’accepterons pas qu’elle soit bâillonnée dans ses droits</em></strong> », a-t-il conclu</p></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"><a href="https://afrique24.com/tag/a-la-une/" rel="tag">A la une</a><a href="https://afrique24.com/tag/benin/" rel="tag">Bénin</a></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"/><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"></div><meta itemprop="name" content="Afrique 24"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-post-bot-ad" class="left relative"> <span class="mvp-ad-label">PUBLICITÉ</span><div id="taboola-mid-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-m',
    container: 'taboola-mid-article-thumbnails',
    placement: 'Mid Article Thumbnails',
    target_type: 'mix'
  });</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:300px;height:250px"
 data-ad-client="ca-pub-3007458902368548"
 data-ad-slot="2464786862"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-71312 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrique24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='71312' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8f0c9c0291" /></p><input type="hidden" id="ak_js" name="ak_js" value="69"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div></div></div></div></div></div><div id="mvp-post-add-box"><div id="mvp-post-add-wrap" class="left relative"><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left">Réckya Madougou : «Je ne fuirai pas mon pays tout comme vous l’avez fait à d’autres»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 2 heures </span><p>le</p> <span class="mvp-post-date">20 février 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/31a22e84a05498b2439f485d4ebd6c1a1c4953ef/" title="Articles par Michel Espor" rel="author">Michel Espor</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="614" height="409" src="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051.jpg 614w, https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-300x200.jpg 300w" sizes="(max-width: 614px) 100vw, 614px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Recalée par la Céna et déboutée par la Cour constitutionnelle, la candidate du parti &#8220;Les Démocrates&#8221;, Réckya Madougou n&#8217;entend pas rebrousser chemin jusqu&#8217;à la satisfaction de sa revendication, celle de prendre part à l&#8217;élection présidentielle d&#8217;avril prochain.</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Dans une tribune postée sur sa page facebook, ce samedi 20 février 2021, l&#8217;ancienne ministre de la justice a dénoncé les menaces et intimidations dont feraient l&#8217;objet ces proches collaborateurs. « <strong><em>Je ne fuirai pas mon pays tout comme vous l’avez fait à d’autres</em></strong> », a-t-elle insisté avant d&#8217;inviter les actuels dirigeants à ouvrir les élections dans l&#8217;intérêt supérieur du peuple béninois.</p><p><strong>Lis ci-dessous l&#8217;intégralité de sa publication</strong></p><h4><strong>Terrorisme politique au BÉNIN </strong></h4><p><strong>Menaces et intimidations constantes des opposants et activistes </strong></p><p>Mes chers compatriotes,<br /> Chers amis qui aimez le Bénin</p><p>Il n’y a de jour où les opposants et toute voix discordante au Bénin ne font l’objet de menaces, d’intimidation, de misogynie, de tentatives de kidnapping (il y a seulement trois jours, le cas du jeune activiste Thibault Ogou était effarant, et l’on apprend qu’il l’a échappé bel encore aujourd’hui), l’attentat non encore élucidé sur le candidat à la présidentielle Ganiou Soglo à qui nous souhaitons prompt rétablissement aura lui aussi ému tout un peuple.</p><p>Nos bourreaux ont toujours les mêmes techniques depuis 5 ans. D’abord des gens proches du pouvoir commencent par appeler votre entourage  pour vous faire peur et vous demander de ne pas vous déplacer ou alors de fuir le pays parce que vous êtes menacé d’arrestation.</p><p>Ensuite ils mettent leurs menaces à exécution en commençant par interpeler vos proches. C’est la même démarche qu’ils ont engagé ce vendredi 19 Fevrier 2021. Deux responsables du grand parti d’opposition &#8220;Les Démocrates&#8221; dont le président d’honneur est l’ancien Président de la République du Bénin, le respecté Boni YAYI, parti qui m’a investie candidate à la présidentielle de 2021, ont été convoqués à la Cour de Répression des Infractions Économiques et du Terrorisme (CRIET).</p><p>Comme je l’anticipais déjà la veille jeudi 18 février 2021, suite à la curieuse conférence de presse tenue par « l’escroc politique numéro 1 », comme le désignent nos concitoyens, le pouvoir n’a pas manqué de dérouler son plan CRIET. Mes proches collègues du parti « Les Démocrates » ont répondu ce vendredi à une convocation de la Cour de Répression des Infractions Économiques et du Terrorisme (CRIET). Il s’agit de Monsieur Adjovi Justin, Trésorier Général, Nourénou Atchadé, Vice-Président et de Monsieur Bio Dramane TIDJANI, Coordonnateur adjoint de la 8eme circonscription électorale, proche collaborateur. Ce dernier est attendu pour sa part à la CRIET le lundi prochain. Vous voyez nos bourreaux venir n’est-ce pas? Je vous laisse deviner la suite&#8230;</p><p>L’incongruité de l’histoire est qu’après avoir fait attendre de 10h à 21h les sieurs Atchadé et Adjovi, avant de les entendre, on leur allègue, sans aucune preuve évidemment, qu’un bailleur de fonds leur a promis cent millions de francs CFA et qu’ils ont déjà perçu la moitié pour recruter des jeunes aux fins de saboter le processus électoral. Mieux vaut en rire. Que craignez-vous au juste? L’on vous demande simplement d’ouvrir l’élection présidentielle.</p><p>À l’attention du pouvoir au Bénin,<br /> Sachez que vous ne m’effrayez guère, vous ne nous effrayez point! Tous vos complots contre les militants de la liberté que nous sommes échoueront un à un. Envoyez tous vos députés et maires, vos activistes, vos guignols, les uns après les autres déblatérer sur moi, je leur ferai tous face, nous leur ferons face, le peuple leur fera face. Le Bénin, nous le savons, est une prison à ciel ouvert. Préparez-vous à nous enfermer tous. Je ne fuirai pas mon pays tout comme vous l’avez fait à d’autres. Sébastien Ajavon, Komi Koutché, Lehady Soglo, Valentin Djenontin, Léonce Houngbadji et bien d’autres. Vous avez fait usage de la même stratégie contre le président Boni YAYI.</p><p>Mes chers compatriotes,<br /> Comme vous le savez, depuis que nous avons démontré à l’opinion nationale et internationale la détermination du parti &#8220;Les Démocrates&#8221; à participer à la prochaine élection présidentielle, et démontré la mauvaise foi patente du gouvernement qui s’entête dangereusement à vouloir organiser une 3ème élection consécutive sans l’opposition en faisant fi du sang des Béninois versés pour cette même cause lors des législatives en 2019, nous sommes victimes de harcèlement et d&#8217;intimidation de toute nature. Des manœuvres proscrites dans un État de droit.</p><p>Nous rappelons qu&#8217;en vertu du droit international, tout individu a le droit d&#8217;organiser et de participer à des réunions pacifiques, de s&#8217;associer avec d&#8217;autres et de prendre part à l’animation de la vie publique, de participer aux différentes élections. Aucun de ces actes ne constitue un crime ou une infraction et le régime actuel devrait accepter la contradiction et la confrontation démocratique politique, idéal de société contre idéal de société.</p><p>Nous suivons de près ces interpellations tous azimuts au sein du parti &#8220;Les Démocrates&#8221; et y attirons l’attention de tous. JE NE M’ENFUIRAI PAS!</p><p><strong>VOUS NE NOUS FAITES PAS PEUR!</strong></p><p><strong>Une seule phrase:</strong></p><p><strong>#OUVREZLESELECTIONS et vous serez en paix.</strong></p><p><strong>Reckya Madougou</strong></p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/reckya-madougou-je-ne-fuirai-pas-mon-pays-tout-comme-vous-lavez-fait-a-dautres/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div><div class="mvp-post-add-story left relative"><div class="mvp-post-add-head left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/actualite/"><span class="mvp-post-cat left">ACTUALITÉ</span></a></h3><h1 class="mvp-post-title left">6ix9ine : le rappeur est enfin de retour et partage la vidéo de la nouvelle chanson «ZAZA»</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 11 heures </span><p>le</p> <span class="mvp-post-date">20 février 2021</span></div><div class="mvp-author-info-name left relative"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/5940484e022cb02917099c88dff9290dc1a86f44/" title="Articles par Gontran" rel="author">Gontran</a></span></div></div></div></div><div class="mvp-post-add-body left relative"><div class="mvp-post-add-img left relative"> <img width="1280" height="720" src="https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129.jpg 1280w, https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-300x169.jpg 300w, https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-1024x576.jpg 1024w, https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-768x432.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /></div><div class="mvp-post-add-cont left relative"><div class="mvp-post-add-main right relative"><p><strong>Le rappeur controversé  6ix9ine est de retour avec un clip pour sa nouvelle chanson «ZAZA» après avoir sorti son deuxième album studio  TattleTales en  septembre</strong> <strong>dernier</strong>.</p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p>Avec sa prestation intense et grinçante sur un rythme lourd de basses, la chanson rappelle ses morceaux révolutionnaires tels que <strong><em>«Gummo».</em></strong> La vidéo, quant à elle, le présente avec un groupe d&#8217;amis dansant alors qu&#8217;il arbore un nouveau look barbu.</p><p>Dans un post sur Instagram après avoir partagé la vidéo, 6ix9ine a semblé appeler d&#8217;autres rappeurs le dissuadant.<em> </em><em><strong>«Tous ces rappeurs ont eu mon nom dans leur bouche mais quand ils m&#8217;ont dans la vraie vie, ils ont toutes les excuses du monde»,</strong></em> a-t-il écrit.</p><p>Il a également inclus un extrait de l&#8217; incident de Meek Mill  dans la vidéo, le doublant avec: <strong><em>«C&#8217;est à ce moment qu&#8217;il savait qu&#8217;il avait merdé.»</em></strong> 6ix9ine et Meek n&#8217;ont pas été vraiment amicaux, mais leur relation l&#8217;un avec l&#8217;autre est devenue un véritable boeuf l&#8217;année dernière.</p><p>Après avoir échangé des photos sur les réseaux sociaux, leurs problèmes se sont finalement manifestés en dehors d&#8217;Internet la semaine dernière lorsque les deux se sont rencontrés dans un parking le week-end de la Saint-Valentin.</p><p>Dans une vidéo publiée par 6ix9ine sur Twitter, le rappeur aux cheveux arc-en-ciel peut être entendu à plusieurs reprises appeler Meek de <strong><em>«chatte».</em></strong> Il a affirmé que Meek a un garde de sécurité qui est en fait un policier. Meek, quant à lui, a déclaré que 6ix9ine <strong><em>«m&#8217;attendait à l&#8217;extérieur du club».</em></strong></p><p>Dans une publication Instagram supprimée depuis, il a affirmé avoir craché sur 6ix9ine. <strong><em>«Nous ne nous sommes pas rencontrés, je montais dans ma voiture, il est juste sorti»,</em></strong> a-t-il déclaré. <strong><em>«Il essaie d&#8217;obtenir quelque chose de verrouillé sans casquette lol.</em></strong></p><h4>Regardez la vidéo «ZAZA» de 6ix9ine ci-dessus.</h4><p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='740' height='417' src='https://www.youtube.com/embed/xdVknLqOM9A?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr-FR&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p></div><div class="mvp-post-add-link"> <a href="https://afrique24.com/6ix9ine-le-rappeur-est-enfin-de-retour-et-partage-la-video-de-la-nouvelle-chanson-zaza/" rel="bookmark"><span class="mvp-post-add-link-but">CONTINUER LA LECTURE</span></a></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">L&#8217;INFO EN CONTINU</span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afrique24.com/jordan-henderson-le-capitaine-de-liverpool-a-ete-blesse-contre-everton-a-anfield/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210220_191801-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210220_191801-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210220_191801-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210220_191801-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210220_191801-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210220_191801-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210220_191801-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Jordan Henderson : le capitaine de Liverpool, a été blessé contre Everton à Anfield</h2><p>Liverpool subi une autre clé blessures coup dans un derby Merseyside contre Everton comme Jordan Henderson boitait de samedi Premier...</p></div></div></div></div> </a> <a href="https://afrique24.com/reckya-madougou-je-ne-fuirai-pas-mon-pays-tout-comme-vous-lavez-fait-a-dautres/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Réckya Madougou : «Je ne fuirai pas mon pays tout comme vous l’avez fait à d’autres»</h2><p>Recalée par la Céna et déboutée par la Cour constitutionnelle, la candidate du parti &#8220;Les Démocrates&#8221;, Réckya Madougou n&#8217;entend pas...</p></div></div></div></div> </a> <a href="https://afrique24.com/campagne-de-diabolisation-contre-reckya-madougou-mes-paul-kato-atita-et-victorien-fade-sifflent-la-fin-de-la-recreation/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/20210215_105051-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Campagne de diabolisation contre Réckya Madougou : Mes Paul Kato Atita et Victorien Fadé sifflent la fin de la récréation</h2><p>A la faveur d’une sortie médiatique effectuée, ce vendredi 19 février 2021, le collège des avocats défendant les intérêts du...</p></div></div></div></div> </a> <a href="https://afrique24.com/6ix9ine-le-rappeur-est-enfin-de-retour-et-partage-la-video-de-la-nouvelle-chanson-zaza/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/maxresdefault28129-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 11 heures </span></div><h2 class="mvp-stand-title">6ix9ine : le rappeur est enfin de retour et partage la vidéo de la nouvelle chanson «ZAZA»</h2><p>Le rappeur controversé 6ix9ine est de retour avec un clip pour sa nouvelle chanson «ZAZA» après avoir sorti son deuxième...</p></div></div></div></div> </a> <a href="https://afrique24.com/beyonce-la-vraie-raison-pour-laquelle-la-chanteuse-a-quitte-lenfant-de-destiny/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/beyonce-la-star-ment-sur-son-age-son-pere-confirme-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/beyonce-la-star-ment-sur-son-age-son-pere-confirme-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2021/02/beyonce-la-star-ment-sur-son-age-son-pere-confirme-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/beyonce-la-star-ment-sur-son-age-son-pere-confirme-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/beyonce-la-star-ment-sur-son-age-son-pere-confirme-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/02/beyonce-la-star-ment-sur-son-age-son-pere-confirme-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">PEOPLE</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">Beyoncé : la vraie raison pour laquelle la chanteuse a quitté l&#8217;enfant de Destiny</h2><p>Voici la vraie raison pour laquelle elle a laissé Destiny&#8217;s Child dans la poussière. Destiny&#8217;s Child existe depuis les années...</p></div></div></div></div> </a> <a href="https://afrique24.com/demi-lovato-revele-tous-les-problemes-de-sante-quelle-a-eu-suite-a-une-surdose-elle-aurait-pu-mourir/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/Demi-Lovato-a-propos-de-son-overdose-Mes-medecins-ont-dit-qu-il-me-restait-5-ou-10-minutes-a-vivre-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/Demi-Lovato-a-propos-de-son-overdose-Mes-medecins-ont-dit-qu-il-me-restait-5-ou-10-minutes-a-vivre-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/Demi-Lovato-a-propos-de-son-overdose-Mes-medecins-ont-dit-qu-il-me-restait-5-ou-10-minutes-a-vivre-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/Demi-Lovato-a-propos-de-son-overdose-Mes-medecins-ont-dit-qu-il-me-restait-5-ou-10-minutes-a-vivre-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/Demi-Lovato-a-propos-de-son-overdose-Mes-medecins-ont-dit-qu-il-me-restait-5-ou-10-minutes-a-vivre-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/Demi-Lovato-a-propos-de-son-overdose-Mes-medecins-ont-dit-qu-il-me-restait-5-ou-10-minutes-a-vivre-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/Demi-Lovato-a-propos-de-son-overdose-Mes-medecins-ont-dit-qu-il-me-restait-5-ou-10-minutes-a-vivre-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">PEOPLE</span><span class="mvp-cd-date left relative">Il y a 12 heures </span></div><h2 class="mvp-stand-title">Demi Lovato révèle tous les problèmes de santé qu&#8217;elle a eu suite à une surdose : elle aurait pu mourir</h2><p>Demi Lovato a partagé des détails déchirants sur sa surdose de 2018 dans la nouvelle bande-annonce de ses docu-séries, révélant...</p></div></div></div></div> </a> <a href="https://afrique24.com/kourtney-kardashian-cest-pourquoi-kourtney-kardashian-est-si-attire-par-travis-barker/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/rs_1024x759-210123140420-1024-kourtney-kardashian-travis-barker.cm_.1232021-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/rs_1024x759-210123140420-1024-kourtney-kardashian-travis-barker.cm_.1232021-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/rs_1024x759-210123140420-1024-kourtney-kardashian-travis-barker.cm_.1232021-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/rs_1024x759-210123140420-1024-kourtney-kardashian-travis-barker.cm_.1232021-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/rs_1024x759-210123140420-1024-kourtney-kardashian-travis-barker.cm_.1232021-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/rs_1024x759-210123140420-1024-kourtney-kardashian-travis-barker.cm_.1232021-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/rs_1024x759-210123140420-1024-kourtney-kardashian-travis-barker.cm_.1232021-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">PEOPLE</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Kourtney Kardashian : c&#8217;est pourquoi Kourtney Kardashian est si attiré par Travis Barker</h2><p>Kourtney Kardashian «aime» beaucoup de choses sur Travis Barker. Une source explique pourquoi elle aime le batteur de Blink-182 et...</p></div></div></div></div> </a> <a href="https://afrique24.com/rihanna-vend-un-livre-sur-sa-vie-mais-le-prix-est-pour-quelques-uns-voyez-combien-cela-coute/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/Rihanna-22-2017-New-York-chanteuse-americiane-impliquee-plusieurs-ONG-ainsi-quambassadrice-propre-fondation-Clara-Lionel-Foundation_0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/Rihanna-22-2017-New-York-chanteuse-americiane-impliquee-plusieurs-ONG-ainsi-quambassadrice-propre-fondation-Clara-Lionel-Foundation_0-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/Rihanna-22-2017-New-York-chanteuse-americiane-impliquee-plusieurs-ONG-ainsi-quambassadrice-propre-fondation-Clara-Lionel-Foundation_0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/Rihanna-22-2017-New-York-chanteuse-americiane-impliquee-plusieurs-ONG-ainsi-quambassadrice-propre-fondation-Clara-Lionel-Foundation_0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/Rihanna-22-2017-New-York-chanteuse-americiane-impliquee-plusieurs-ONG-ainsi-quambassadrice-propre-fondation-Clara-Lionel-Foundation_0-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/Rihanna-22-2017-New-York-chanteuse-americiane-impliquee-plusieurs-ONG-ainsi-quambassadrice-propre-fondation-Clara-Lionel-Foundation_0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">PEOPLE</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Rihanna vend un livre sur sa vie mais le prix est pour quelques-uns : voyez combien cela coûte</h2><p>Rihanna raconte l&#8217;histoire de sa vie dans un livre «grand format» de 504 pages. Pour promouvoir ce nouveau mémoire sous...</p></div></div></div></div> </a> <a href="https://afrique24.com/hillary-clinton-naime-pas-avoir-perdu-face-a-donald-trump-en-2016-et-le-traine-de-cette-facon/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/L-equipe-d-Hillary-Clinton-a-finance-le-dossier-sur-les-liens-entre-la-Russie-a-Donald-Trump-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/L-equipe-d-Hillary-Clinton-a-finance-le-dossier-sur-les-liens-entre-la-Russie-a-Donald-Trump-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/L-equipe-d-Hillary-Clinton-a-finance-le-dossier-sur-les-liens-entre-la-Russie-a-Donald-Trump-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/L-equipe-d-Hillary-Clinton-a-finance-le-dossier-sur-les-liens-entre-la-Russie-a-Donald-Trump-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/L-equipe-d-Hillary-Clinton-a-finance-le-dossier-sur-les-liens-entre-la-Russie-a-Donald-Trump-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/L-equipe-d-Hillary-Clinton-a-finance-le-dossier-sur-les-liens-entre-la-Russie-a-Donald-Trump-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/L-equipe-d-Hillary-Clinton-a-finance-le-dossier-sur-les-liens-entre-la-Russie-a-Donald-Trump-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Hillary Clinton n&#8217;aime pas avoir perdu face à Donald Trump en 2016 et le traine de cette façon</h2><p>Hillary Clinton a réussi à troller Donald Trump avec un simple emoji le 17 février, en réaction à la destruction...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-police-a-attrape-lhomme-qui-a-tue-le-pere-de-nicki-minaj-qui-est-il-et-pourquoi-la-t-il-fait/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/Nicki-Minaj-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/Nicki-Minaj-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/Nicki-Minaj-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/Nicki-Minaj-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/Nicki-Minaj-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/Nicki-Minaj-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">La police a attrapé l&#8217;homme qui a tué le père de Nicki Minaj. Qui est-il et pourquoi l&#8217;a-t-il fait</h2><p>Charles Polevich s&#8217;est rendu à la police le 17 février, cinq jours après le tragique délit de fuite qui a...</p></div></div></div></div> </a> <a href="https://afrique24.com/kim-kardashian-la-star-demande-le-divorce-de-kanye-west/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/7778830547_kim-kardashian-et-kanye-west-a-new-york-le-1er-juin-2015-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/7778830547_kim-kardashian-et-kanye-west-a-new-york-le-1er-juin-2015-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/7778830547_kim-kardashian-et-kanye-west-a-new-york-le-1er-juin-2015-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/7778830547_kim-kardashian-et-kanye-west-a-new-york-le-1er-juin-2015-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/7778830547_kim-kardashian-et-kanye-west-a-new-york-le-1er-juin-2015-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/7778830547_kim-kardashian-et-kanye-west-a-new-york-le-1er-juin-2015-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 13 heures </span></div><h2 class="mvp-stand-title">Kim Kardashian : la star demande le divorce de Kanye West</h2><p>C’est désormais officiel. La star américaine de téléréalité Kim Kardashian a demandé ce vendredi 19 février le divorce de son...</p></div></div></div></div> </a> <a href="https://afrique24.com/benin-presidentielle-2021-des-membres-du-parti-les-democrates-convoques-a-la-criet/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210219_223053_386-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210219_223053_386-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210219_223053_386-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210219_223053_386-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210219_223053_386-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210219_223053_386-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210219_223053_386-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 23 heures </span></div><h2 class="mvp-stand-title">Bénin &#8211; Présidentielle 2021 : des membres du parti «Les Démocrates» convoqués à la CRIET</h2><p>La Cour de Répression des Infractions Économiques et du Terrorisme (CRIET), a adressé ce vendredi 19 février 2021 une convocation...</p></div></div></div></div> </a> <a href="https://afrique24.com/si-messi-part-la-construction-du-barca-va-changer/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/174300-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/174300-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/174300-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2021/02/174300-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 24 heures </span></div><h2 class="mvp-stand-title">«Si Messi part, la construction du Barça va changer»</h2><p>Dans une interview accordée à El Larguero, la chaîne SER a parlé de la situation de l&#8217;Argentin et a également...</p></div></div></div></div> </a> <a href="https://afrique24.com/bayern-munich-hansi-flick-choque-par-la-blessure-de-tolisso/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/54668326_401-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/54668326_401-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/54668326_401-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/54668326_401-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/54668326_401-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/54668326_401-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 24 heures </span></div><h2 class="mvp-stand-title">Bayern Munich : Hansi Flick choqué par la blessure de Tolisso !</h2><p>Corentin Tolisso, 26 ans s&#8217;est fait opéré des tendons de la cuisse gauche suite à une blessure à l&#8217;entraînement hier....</p></div></div></div></div> </a> <a href="https://afrique24.com/liga-le-groupe-convoque-par-zinedine-contre-valladolid/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20201205_104524_935-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20201205_104524_935-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20201205_104524_935-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20201205_104524_935-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20201205_104524_935-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20201205_104524_935-150x150.jpg 150w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20201205_104524_935-560x557.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 24 heures </span></div><h2 class="mvp-stand-title">Liga : le groupe convoqué par Zinedine contre Valladolid</h2><p>Le Réal Madrid a dévoilé la liste des joueurs convoqués pour affronter Valladolid ce week-end pour le compte de la...</p></div></div></div></div> </a> <a href="https://afrique24.com/bayern-munich-hansi-flick-donne-des-nouvelles-de-tolisso/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/3nKm_853g8G_l-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/3nKm_853g8G_l-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/3nKm_853g8G_l-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/3nKm_853g8G_l-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/3nKm_853g8G_l-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/3nKm_853g8G_l-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">Bayern Munich : Hansi Flick donne des nouvelles de Tolisso !</h2><p>En conférence de presse cet après-midi, Hans-Dieter Flick a donné des nouvelles de son joueur. «Je lui ai parlé au...</p></div></div></div></div> </a> <a href="https://afrique24.com/kylian-reste-en-france-implore-la-ministre-des-sports-roxana/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/f811190f-e606-45fb-88b5-6851d1234c16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/f811190f-e606-45fb-88b5-6851d1234c16-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/f811190f-e606-45fb-88b5-6851d1234c16-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/f811190f-e606-45fb-88b5-6851d1234c16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/f811190f-e606-45fb-88b5-6851d1234c16-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/f811190f-e606-45fb-88b5-6851d1234c16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">«Kylian, reste en France», implore la ministre des Sports, Roxana</h2><p>Roxana Maracineanu, la ministre des Sports dans une interview accordée à France Info a publiquement demandé à Kylian Mbappé de...</p></div></div></div></div> </a> <a href="https://afrique24.com/tottenham-son-dithyrambique-gareth-bale/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/unnamed-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/unnamed-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/unnamed-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/unnamed-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">Tottenham : Son dithyrambique Gareth Bale !</h2><p>Après la victoire 4-1 contre Wolfsberger AC en Europa League ce jeudi, Heung-min Son a déclaré aux micros des médias...</p></div></div></div></div> </a> <a href="https://afrique24.com/bayern-munich-corentin-tolisso-indisponible-pour-trois-mois/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/1200-L-bayern-munich-tolisso-bless-trois-mois-officiel-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/1200-L-bayern-munich-tolisso-bless-trois-mois-officiel-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/1200-L-bayern-munich-tolisso-bless-trois-mois-officiel-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/1200-L-bayern-munich-tolisso-bless-trois-mois-officiel-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/1200-L-bayern-munich-tolisso-bless-trois-mois-officiel-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/1200-L-bayern-munich-tolisso-bless-trois-mois-officiel-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/1200-L-bayern-munich-tolisso-bless-trois-mois-officiel-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">Bayern Munich : Corentin Tolisso indisponible pour trois mois</h2><p>Les nouvelles ne sont pas bonnes pour Hansi Flick et la France. Corentin Tolisso sera absent du terrain vert pendant...</p></div></div></div></div> </a> <a href="https://afrique24.com/psg-luefa-decerne-une-nouvelle-distinction-a-kylian-mbappe/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210217_124616_104-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210217_124616_104-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210217_124616_104-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210217_124616_104-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210217_124616_104-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210217_124616_104-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">PSG : L&#8217;UEFA décerne une nouvelle distinction à Kylian Mbappé</h2><p>L&#8217;attaquant français a été élu meilleur joueur de la semaine en Champions League par L&#8217;UEFA. Auteur d&#8217;une prestation élogieuse frappée...</p></div></div></div></div> </a> <a href="https://afrique24.com/benin-patrice-talon-dissout-lobservatoire-national-des-processus-electoraux/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/2020_12_31_voeux_nouvel_an_talon-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/2020_12_31_voeux_nouvel_an_talon-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/2020_12_31_voeux_nouvel_an_talon-1-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/2020_12_31_voeux_nouvel_an_talon-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/2020_12_31_voeux_nouvel_an_talon-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/2020_12_31_voeux_nouvel_an_talon-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/2020_12_31_voeux_nouvel_an_talon-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">Bénin : Patrice Talon dissout l’Observatoire national des processus électoraux</h2><p>Par décret n°2021-002 du 06 janvier 2021, le président béninois, Patrice Talon, a procédé à la dissolution de l’Observatoire national...</p></div></div></div></div> </a> <a href="https://afrique24.com/real-madrid-de-mauvaises-nouvelles-pour-karim-benzema/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210214_201521_705-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210214_201521_705-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210214_201521_705-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210214_201521_705-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210214_201521_705-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210214_201521_705-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">Réal Madrid : de mauvaises nouvelles pour Karim Benzema</h2><p>En conférence de presse ce vendredi 19 février 2021, Zinedine Zidane a annoncé l&#8217;absence de Karim Benzema contre Valladolid ce...</p></div></div></div></div> </a> <a href="https://afrique24.com/ligue-1-voici-le-programme-complet-de-la-29e-journee/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210218_224237_093-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210218_224237_093-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210218_224237_093-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210218_224237_093-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG_20210218_224237_093-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/IMG_20210218_224237_093-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">Ligue 1 : voici le programme complet de la 29e journée !</h2><p>Découvrez le programme des rencontres à disputer en Ligue 1 française pour le compte de la 29e journée. Ce vendredi,...</p></div></div></div></div> </a> <a href="https://afrique24.com/3eme-edition-du-festival-international-des-travailleurs-au-benin-les-travailleurs-dici-et-dailleurs-a-lhonneur/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/IMG-20210219-WA0027-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG-20210219-WA0027-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/IMG-20210219-WA0027-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2021/02/IMG-20210219-WA0027-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/IMG-20210219-WA0027-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/IMG-20210219-WA0027-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/IMG-20210219-WA0027-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ACTUALITÉ</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">3ème édition du Festival International des Travailleurs au Bénin : les travailleurs d&#8217;ici et d&#8217;ailleurs à l&#8217;honneur</h2><p>Il a été procédé le 1er Février 2021 au lancement officiel de la 3ème édition du FIT, Festival International des...</p></div></div></div></div> </a> <a href="https://afrique24.com/psg-pochettino-a-propos-de-la-prolongation-de-mbappe-et-larrivee-de-messi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2021/02/FB_IMG_16135152309284744-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/FB_IMG_16135152309284744-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2021/02/FB_IMG_16135152309284744-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2021/02/FB_IMG_16135152309284744-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2021/02/FB_IMG_16135152309284744-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2021/02/FB_IMG_16135152309284744-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 1 jour </span></div><h2 class="mvp-stand-title">PSG : Pochettino à propos de la prolongation de Mbappé et l&#8217;arrivée de Messi</h2><p>Une fois encore devant la presse, Mauricio Pochettino s&#8217;est prononcé sur les dossiers chauds du Paris Saint-Germain dont : la...</p></div></div></div></div> </a></div></div></section><section id="adsforwp_ads_widget-4" class="extendedwopts-show extendedwopts-tablet extendedwopts-mobile widget mvp-side-widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script>  <amp-embed width=100 height=100
 type=taboola
 layout=responsive
 data-publisher='benin24tv'
 data-mode='alternating-thumbnails-a'
 data-placement='Below Article Thumbnails AMP'
 data-target_type='mix'
 data-article='auto'
 data-url=''> </amp-embed></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2021 AFRIQUE 24 - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afrique24.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afrique24.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afrique24.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"2a725ac78e"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://afrique24.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type="text/javascript">jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});</script><script src='https://stats.wp.com/e-202107.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'180215653',post:'71312',tz:'1',srv:'afrique24.com'} ]);
	_stq.push([ 'clickTrackerInit', '180215653', '71312' ]);</script> <script id="webpushr-script">(function(w,d, s, id) {w.webpushr=w.webpushr||function(){(w.webpushr.q=w.webpushr.q||[]).push(arguments)};var js, fjs = d.getElementsByTagName(s)[0];js = d.createElement(s); js.async=1; js.id = id;js.src = "https://cdn.webpushr.com/app.min.js";
d.body.appendChild(js);}(window,document, 'script', 'webpushr-jssdk'));
	webpushr('setup',{'key':'BOs3HBkuiZhIGqlSijH8P7s3Ln1nTzAFmkrr0wKccKf8B3dPeKdp4LfChv-M9gk-UmD7E5kMHKqlC62sTtWj0-k','sw':'https://afrique24.com/ovt_plugins/webpushr-web-push-notifications/sdk_files/webpushr-sw.js.php'});</script> <script defer src="https://afrique24.com/wp-content/cache/autoptimize/js/autoptimize_f5f796340c9ac252665169917bbecd8c.js"></script></body></html>