<!DOCTYPE html><html lang="fr-FR"><head><meta charset="UTF-8" ><meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" /><link rel="pingback" href="https://afrique24.com/xmlrpc.php" /><meta property="og:type" content="article" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2020/10/000_T703O.jpg" /><meta name="twitter:image" content="https://afrique24.com/wp-content/uploads/2020/10/000_T703O.jpg" /><meta property="og:url" content="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/" /><meta property="og:title" content="Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur !" /><meta property="og:description" content="Ce lundi soir en match amical, le Burkina Faso a dicté sa loi face au Madagascar avec un premier but signé : Bertrand Traoré (2-1). Bertrand Traoré, ancien joueur de l&#8217;Olympique Lyonnais qui a récemment rejoint le Premier League avec l&#8217;Aston Villa a été le premier buteur de cette rencontre. L&#8217;ailier des Étalons a inscrit [&hellip;]" /><meta name="twitter:card" content="summary"><meta name="twitter:url" content="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/"><meta name="twitter:title" content="Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur !"><meta name="twitter:description" content="Ce lundi soir en match amical, le Burkina Faso a dicté sa loi face au Madagascar avec un premier but signé : Bertrand Traoré (2-1). Bertrand Traoré, ancien joueur de l&#8217;Olympique Lyonnais qui a récemment rejoint le Premier League avec l&#8217;Aston Villa a été le premier buteur de cette rencontre. L&#8217;ailier des Étalons a inscrit [&hellip;]"><link media="all" href="https://afrique24.com/wp-content/cache/autoptimize/css/autoptimize_856df9e51a8fbac7c29091cab8a9c654.css" rel="stylesheet" /><title>Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur !</title><meta name="description" content="Ce lundi soir en match amical, le Burkina Faso a dicté sa loi face au Madagascar avec un premier but signé : Bertrand Traoré (2-1). Bertrand Traoré," /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur !" /><meta property="og:description" content="Ce lundi soir en match amical, le Burkina Faso a dicté sa loi face au Madagascar avec un premier but signé : Bertrand Traoré (2-1). Bertrand Traoré," /><meta property="og:url" content="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/" /><meta property="og:site_name" content="Afrique 24" /><meta property="article:published_time" content="2020-10-12T20:41:07+00:00" /><meta property="article:modified_time" content="2020-10-12T20:41:22+00:00" /><meta property="og:image" content="https://afrique24.com/wp-content/uploads/2020/10/000_T703O.jpg" /><meta property="og:image:width" content="768" /><meta property="og:image:height" content="496" /><meta name="twitter:card" content="summary_large_image" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://afrique24.com/#organization","name":"On voit tout","url":"https://afrique24.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://afrique24.com/#logo","inLanguage":"fr-FR","url":"","caption":"On voit tout"},"image":{"@id":"https://afrique24.com/#logo"}},{"@type":"WebSite","@id":"https://afrique24.com/#website","url":"https://afrique24.com/","name":"Afrique 24","description":"L&#039;actualit\u00e9 au-del\u00e0 des fronti\u00e8res !","publisher":{"@id":"https://afrique24.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://afrique24.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#primaryimage","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/10/000_T703O.jpg","width":768,"height":496},{"@type":"WebPage","@id":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#webpage","url":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/","name":"Amical\u00a0:\u00a0Burkina Faso domine le Madagascar, Bertrand Traor\u00e9 buteur !","isPartOf":{"@id":"https://afrique24.com/#website"},"primaryImageOfPage":{"@id":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#primaryimage"},"datePublished":"2020-10-12T20:41:07+00:00","dateModified":"2020-10-12T20:41:22+00:00","description":"Ce lundi soir en match amical, le Burkina Faso a dict\u00e9 sa loi face au Madagascar avec un premier but sign\u00e9 : Bertrand Traor\u00e9 (2-1). Bertrand Traor\u00e9,","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/"]}]},{"@type":"NewsArticle","@id":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#article","isPartOf":{"@id":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#webpage"},"author":{"@id":"https://afrique24.com/#/schema/person/f7a6604caba81c40b7f7afd500d01716"},"headline":"Amical\u00a0:\u00a0Burkina Faso domine le Madagascar, Bertrand Traor\u00e9 buteur !","datePublished":"2020-10-12T20:41:07+00:00","dateModified":"2020-10-12T20:41:22+00:00","mainEntityOfPage":{"@id":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#webpage"},"commentCount":0,"publisher":{"@id":"https://afrique24.com/#organization"},"image":{"@id":"https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#primaryimage"},"articleSection":"SPORTS","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://afrique24.com/#organization"}},{"@type":"Person","@id":"https://afrique24.com/#/schema/person/f7a6604caba81c40b7f7afd500d01716","name":"Josias Honvou","image":{"@type":"ImageObject","@id":"https://afrique24.com/#personlogo","inLanguage":"fr-FR","url":"https://afrique24.com/wp-content/uploads/2020/10/logo-1-150x150.png","caption":"Josias Honvou"}}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux" href="https://afrique24.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Flux des commentaires" href="https://afrique24.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Afrique 24 &raquo; Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur ! Flux des commentaires" href="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/feed/" /><link crossorigin="anonymous" rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Varela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CVarela+Round%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://afrique24.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='cookie-notice-front-js-extra'>var cnArgs = {"ajaxUrl":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","nonce":"7cd8f8c7af","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};</script> <link rel="https://api.w.org/" href="https://afrique24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://afrique24.com/wp-json/wp/v2/posts/50938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://afrique24.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://afrique24.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://afrique24.com/?p=50938' /><link rel="alternate" type="application/json+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Famical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur%2F" /><link rel="alternate" type="text/xml+oembed" href="https://afrique24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fafrique24.com%2Famical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur%2F&#038;format=xml" /> <script type="text/javascript">jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://afrique24.com/front.js");
                  }
              });</script>    <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/benin24tv/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> <meta name="theme-color" content="#008f42">  <script data-ad-client="ca-pub-3007458902368548" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-3297363318587375" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-120224773-7"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-120224773-7');</script> <meta name="onesignal" content="wordpress-plugin"/> <script>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</script> <link rel="amphtml" href="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/?amp"><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-32x32.png" sizes="32x32" /><link rel="icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-180x180.png" /><meta name="msapplication-TileImage" content="https://afrique24.com/wp-content/uploads/2020/10/cropped-logo-1-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-50938 single-format-standard cookies-not-set"><div id="mvp-fly-wrap"><div id="mvp-fly-menu-top" class="left relative"><div class="mvp-fly-top-out left relative"><div class="mvp-fly-top-in"><div id="mvp-fly-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div></div><div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click"> <span></span> <span></span> <span></span> <span></span></div></div></div><div id="mvp-fly-menu-wrap"><nav class="mvp-fly-nav-menu left relative"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li id="menu-item-37274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li id="menu-item-37273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li id="menu-item-37275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li id="menu-item-37272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li id="menu-item-37277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/societe/">SOCIÉTÉ</a></li><li id="menu-item-37279" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li><li id="menu-item-37280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37280"><a href="https://afrique24.com/tech/">TECH</a></li></ul></div></nav></div><div id="mvp-fly-soc-wrap"> <span class="mvp-fly-soc-head">RESTEZ CONNECTÉ</span><ul class="mvp-fly-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div></div><div id="mvp-site" class="left relative"><div id="mvp-search-wrap"><div id="mvp-search-box"><form method="get" id="searchform" action="https://afrique24.com/"> <input type="text" name="s" id="s" value="RECHERCHER" onfocus='if (this.value == "RECHERCHER") { this.value = ""; }' onblur='if (this.value == "") { this.value = "RECHERCHER"; }' /> <input type="hidden" id="searchsubmit" value="RECHERCHER" /></form></div><div class="mvp-search-but-wrap mvp-search-click"> <span></span> <span></span></div></div><div id="mvp-site-wall" class="left relative"><div id="mvp-site-main" class="left relative"><header id="mvp-main-head-wrap" class="left relative"><nav id="mvp-main-nav-wrap" class="left relative"><div id="mvp-main-nav-top" class="left relative"><div class="mvp-main-box"><div id="mvp-nav-top-wrap" class="left relative"><div class="mvp-nav-top-right-out left relative"><div class="mvp-nav-top-right-in"><div class="mvp-nav-top-cont left relative"><div class="mvp-nav-top-left-out relative"><div class="mvp-nav-top-left"><div class="mvp-nav-soc-wrap"> <a href="https://web.facebook.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a> <a href="https://twitter.com/onvoitout" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a></div><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-top-left-in"><div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization"> <a class="mvp-nav-logo-reg" itemprop="url" href="https://afrique24.com/"><img itemprop="logo" src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a> <a class="mvp-nav-logo-small" href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a><h2 class="mvp-logo-title">Afrique 24</h2><div class="mvp-drop-nav-title left"><h4>Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur !</h4></div></div></div></div></div></div><div class="mvp-nav-top-right"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div><div id="mvp-main-nav-bot" class="left relative"><div id="mvp-main-nav-bot-cont" class="left"><div class="mvp-main-box"><div id="mvp-nav-bot-wrap" class="left"><div class="mvp-nav-bot-right-out left"><div class="mvp-nav-bot-right-in"><div class="mvp-nav-bot-cont left"><div class="mvp-nav-bot-left-out"><div class="mvp-nav-bot-left left relative"><div class="mvp-fly-but-wrap mvp-fly-but-click left relative"> <span></span> <span></span> <span></span> <span></span></div></div><div class="mvp-nav-bot-left-in"><div class="mvp-nav-menu left"><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1647"><a href="https://afrique24.com/">ACCUEIL</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37274"><a href="https://afrique24.com/economie/">ECONOMIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37273"><a href="https://afrique24.com/culture/">CULTURE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37275"><a href="https://afrique24.com/enquetes/">ENQUÊTES</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37272"><a href="https://afrique24.com/celebrites/">CÉLÉBRITÉS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37277"><a href="https://afrique24.com/societe/">SOCIÉTÉ</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37279"><a href="https://afrique24.com/sports/">SPORTS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37280"><a href="https://afrique24.com/tech/">TECH</a></li></ul></div></div></div></div></div></div><div class="mvp-nav-bot-right left relative"> <span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span></div></div></div></div></div></div></nav></header><div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle"><meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/"/><div id="mvp-article-cont" class="left relative"><div class="mvp-main-box"><div id="mvp-post-main" class="left relative"><div class="mvp-post-main-out left relative"><div class="mvp-post-main-in"><div id="mvp-post-content" class="left relative"><header id="mvp-post-head" class="left relative"><h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://afrique24.com/sports/"><span class="mvp-post-cat left">SPORTS</span></a></h3><h1 class="mvp-post-title left entry-title" itemprop="headline">Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur !</h1><div class="mvp-author-info-wrap left relative"><div class="mvp-author-info-thumb left relative"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1-80x80.png" width="46" height="46" alt="Avatar" class="avatar avatar-46 wp-user-avatar wp-user-avatar-46 photo avatar-default" /></div><div class="mvp-author-info-text left relative"><div class="mvp-author-info-date left relative"><p> Publié</p> <span class="mvp-post-date">Il y a 2 heures </span><p>le</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-12">12 octobre 2020</time></span><meta itemprop="dateModified" content="2020-10-12"/></div><div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person"><p>Par</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://afrique24.com/author/d51eb29291b2cd49a331f7891ab990be6176d0d9/" title="Articles par Josias Honvou" rel="author">Josias Honvou</a></span></div></div></div></header><div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"> <img width="768" height="496" src="https://afrique24.com/wp-content/uploads/2020/10/000_T703O.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/000_T703O.jpg 768w, https://afrique24.com/wp-content/uploads/2020/10/000_T703O-300x194.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/000_T703O.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="496"></div><div id="mvp-content-wrap" class="left relative"><div class="mvp-post-soc-out right relative"><div class="mvp-post-soc-in"><div id="mvp-content-body" class="left relative"><div id="mvp-content-body-top" class="left relative"><div id="mvp-content-main" class="left relative"><p><strong>Ce lundi soir en match amical, le Burkina Faso a dicté sa loi face au Madagascar avec un premier but signé : Bertrand Traoré (2-1).</strong></p><div data-ad-id="40382" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40382  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="7167105741"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p><strong> </strong></p><p>Bertrand Traoré, ancien joueur de l&#8217;Olympique Lyonnais qui a récemment rejoint le Premier League avec l&#8217;Aston Villa a été le premier buteur de cette rencontre. L&#8217;ailier des Étalons a inscrit son but à la 33e. Il  permet ainsi au Burkina Faso de dominer Madagascar (2-1).  Avant que Ilhaimaharitra  n&#8217;égalise en faveur des Malgaches (44e). Mais les Étalons ont repris l&#8217;avantage en seconde période grâce à Éric Traoré (66e).</p><div data-ad-id="40383" style="text-align:center; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw-ga afw_ad afwadid-40383  "> <script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="background:none;display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3007458902368548" data-ad-slot="2464786862"> </ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></p><div id="widget-areas-421" class="widget-areas "><aside id="text-6" class="widget widget_text"><div class="textwidget"><p>&nbsp;</p></div></aside><aside id="text-7" class="widget widget_text"><div class="textwidget"><div style="width:100%; margin-bottom:15px; padding-top:7px; padding-left:12px; padding-right:12px; background-color: #f7f7f7; line-height:1.4;"><div style="float:none;"><strong>Partagez ceci</strong></div><p><div class="heateor_sss_sharing_container heateor_sss_horizontal_sharing" ss-offset="0" heateor-sss-data-href='https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/'><ul class="heateor_sss_sharing_ul"><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Facebook" Title="Facebook" class="heateorSssSharing heateorSssFacebookBackground" onclick='heateorSssPopup("https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fafrique24.com%2Famical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssFacebookSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Twitter" Title="Twitter" class="heateorSssSharing heateorSssTwitterBackground" onclick='heateorSssPopup("http://twitter.com/intent/tweet?text=Amical%C2%A0%3A%C2%A0Burkina%20Faso%20domine%20le%20Madagascar%2C%20Bertrand%20Traor%C3%A9%20buteur%20%21&url=https%3A%2F%2Fafrique24.com%2Famical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur%2F")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTwitterSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Linkedin" Title="Linkedin" class="heateorSssSharing heateorSssLinkedinBackground" onclick='heateorSssPopup("http://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fafrique24.com%2Famical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur%2F&title=Amical%C2%A0%3A%C2%A0Burkina%20Faso%20domine%20le%20Madagascar%2C%20Bertrand%20Traor%C3%A9%20buteur%20%21")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssLinkedinSvg"></ss></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Whatsapp" Title="Whatsapp" class="heateorSssSharing heateorSssWhatsappBackground"><a href="https://web.whatsapp.com/send?text=Amical%C2%A0%3A%C2%A0Burkina%20Faso%20domine%20le%20Madagascar%2C%20Bertrand%20Traor%C3%A9%20buteur%20%21 https%3A%2F%2Fafrique24.com%2Famical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur%2F" rel="nofollow noopener noreferrer" target="_blank"><ss style="display:block" class="heateorSssSharingSvg heateorSssWhatsappSvg"></ss></a></i></li><li class="heateorSssSharingRound"><i style="width:30px;height:30px;border-radius:2px;" alt="Telegram" Title="Telegram" class="heateorSssSharing heateorSssTelegramBackground" onclick='heateorSssPopup("https://telegram.me/share/url?url=https%3A%2F%2Fafrique24.com%2Famical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur%2F&text=Amical%C2%A0%3A%C2%A0Burkina%20Faso%20domine%20le%20Madagascar%2C%20Bertrand%20Traor%C3%A9%20buteur%20%21")'><ss style="display:block;" class="heateorSssSharingSvg heateorSssTelegramSvg"></ss></i></li></ul><div class="heateorSssClear"></div></div><br/></p><p style="margin-top: 5px; margin-bottom: 2px; float:none;"><strong><br/>Suivez-nous sur Facebook</strong></p><div style="margin-bottom: -110px;"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fonvoitout%2F&width=450&layout=standard&action=like&size=large&show_faces=false&share=false&height=35&appId=855894387901129"></iframe></div></div></div></aside><aside id="adsforwp_ads_widget-4" class="widget widget_adsforwp_ads_widget"><div data-ad-id="30735" style="text-align:left; margin-top:px; margin-bottom:px; margin-left:px; margin-right:px;float:none;" class="afw afw_custom  afw_ad afwadid-30735  "><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });</script> <amp-embed width=100 height=100
 type=taboola
 layout=responsive
 data-publisher='benin24tv'
 data-mode='alternating-thumbnails-a'
 data-placement='Below Article Thumbnails AMP'
 data-target_type='mix'
 data-article='auto'
 data-url=''> </amp-embed></div></aside></div></div><div id="mvp-content-bot" class="left"><div class="mvp-post-tags"> <span class="mvp-post-tags-header">TAG</span><span itemprop="keywords"></span></div><div class="posts-nav-link"></div><div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"/><meta itemprop="url" content="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png"></div><meta itemprop="name" content="Afrique 24"></div></div></div><div class="mvp-cont-read-wrap"><div id="mvp-related-posts" class="left relative"><h4 class="mvp-widget-home-title"> <span class="mvp-widget-home-title">À NE PAS RATER</span></h4></div><div id="mvp-comments-button" class="left relative mvp-com-click"> <span class="mvp-comment-but-text">CLIQUER POUR COMMENTER</span></div><div id="comments" class="mvp-com-click-id-50938 mvp-com-click-main"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">COMMENTAIRE</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://afrique24.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='50938' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="47c7617ca4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p></form></div></div></div></div></div></div></div></div></div><div id="mvp-side-wrap" class="left relative theiaStickySidebar"><section id="mvp_flex_widget-5" class="widget mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DERNIÈRES ACTUALITÉS </span></h4></div><div class="mvp-widget-flex-wrap left relative"><div class="mvp-flex-story-wrap left relative"> <a href="https://afrique24.com/karen-ako-miss-togo-france-diaspora-2021/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_230026_327-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_230026_327-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_230026_327-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_230026_327-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_230026_327-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_230026_327-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_230026_327-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CULTURE</span><span class="mvp-cd-date left relative">Il y a 1 heure </span></div><h2 class="mvp-stand-title">Karen AKO : Miss Togo France Diaspora 2021</h2><p>Organisé par l’Association Cœurs d’anges et le comité Miss Togo France Diaspora, le concours de beauté a connu son épilogue...</p></div></div></div></div> </a> <a href="https://afrique24.com/amical-burkina-faso-domine-le-madagascar-bertrand-traore-buteur/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/000_T703O-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/000_T703O-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/000_T703O-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/000_T703O-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/000_T703O-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/000_T703O-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 2 heures </span></div><h2 class="mvp-stand-title">Amical : Burkina Faso domine le Madagascar, Bertrand Traoré buteur !</h2><p>Ce lundi soir en match amical, le Burkina Faso a dicté sa loi face au Madagascar avec un premier but...</p></div></div></div></div> </a> <a href="https://afrique24.com/amical-togo-et-soudan-se-quittent-dos-a-dos/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/FB_IMG_16025330065365199-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/FB_IMG_16025330065365199-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/FB_IMG_16025330065365199-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/FB_IMG_16025330065365199-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 3 heures </span></div><h2 class="mvp-stand-title">Amical : Togo et Soudan se quittent dos à dos !</h2><p>Le match amical international disputé ce lundi au stade El-Menzah de Tunis entre le Togo et le Soudan s’est soldé...</p></div></div></div></div> </a> <a href="https://afrique24.com/cristiano-ronaldo-voici-ce-que-le-cambrioleur-a-vole-chez-lattaquant-portugais/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/Icon_CI_SPORTS_20121111_38660740-759x500-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/Icon_CI_SPORTS_20121111_38660740-759x500-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/Icon_CI_SPORTS_20121111_38660740-759x500-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/Icon_CI_SPORTS_20121111_38660740-759x500-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/Icon_CI_SPORTS_20121111_38660740-759x500-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/Icon_CI_SPORTS_20121111_38660740-759x500-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Cristiano Ronaldo : voici ce que le cambrioleur a volé chez l&#8217;attaquant portugais</h2><p>Il y a une semaine, lors du match amical entre le Portugal et l’Espagne, Cristiano Ronaldo a vécu une drôle...</p></div></div></div></div> </a> <a href="https://afrique24.com/rdc-felix-tshisekedi-recoit-lemissaire-de-denis-sassou-nguesso/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/20200912100510205721-0e42980f-b53b-4da4-8c23-14aa0743e770-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/20200912100510205721-0e42980f-b53b-4da4-8c23-14aa0743e770-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/20200912100510205721-0e42980f-b53b-4da4-8c23-14aa0743e770-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/20200912100510205721-0e42980f-b53b-4da4-8c23-14aa0743e770-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">RD CONGO</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">RDC : Félix Tshisekedi reçoit l’émissaire de Denis Sassou Nguesso</h2><p>Jean-Claude Gakosso, ministre des Affaires étrangères, de la Coopération et des Congolais de l’étranger, a été reçu par Félix Tshisekedi...</p></div></div></div></div> </a> <a href="https://afrique24.com/senegal-macky-sall-utilise-la-justice-comme-il-veut-ousmane-sonko/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/43613424-35932522-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/43613424-35932522-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/43613424-35932522-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/43613424-35932522-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/43613424-35932522-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/43613424-35932522-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SÉNÉGAL</span><span class="mvp-cd-date left relative">Il y a 4 heures </span></div><h2 class="mvp-stand-title">Sénégal : «Macky Sall utilise la Justice comme il veut», Ousmane Sonko</h2><p>Les soutiens de la classe politique à l’Union des Magistrats du Sénégal (UMS) dans l’affaire Souleymane Téliko continuent de tomber....</p></div></div></div></div> </a> <a href="https://afrique24.com/amical-ghana-atomise-le-qatar/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/9da4f-16024374191327-800-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/9da4f-16024374191327-800-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/9da4f-16024374191327-800-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/9da4f-16024374191327-800-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/9da4f-16024374191327-800-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/9da4f-16024374191327-800-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Amical : Ghana atomise le Qatar !</h2><p>Cet après-midi de lundi, l&#8217;équipe ghanéenne a pris une belle revenge ! Elle bat sans anicroche le Qatar sur un...</p></div></div></div></div> </a> <a href="https://afrique24.com/faut-il-uriner-apres-une-communication-purement-charnelle/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/400017100428_443804-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/400017100428_443804-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/400017100428_443804-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/400017100428_443804-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/400017100428_443804-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/400017100428_443804-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CULTURE</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Faut-il uriner après une communication purement charnelle?</h2><p>Après une bonne partie de jouissance, certaines femmes ressentent l’envie d’aller au toilette pendant qu’une autre catégorie pense que cela...</p></div></div></div></div> </a> <a href="https://afrique24.com/la-gambie-rouvre-ses-ecoles-mercredi/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_184039_372-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_184039_372-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_184039_372-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_184039_372-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_184039_372-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_184039_372-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_184039_372-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">GAMBIE</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">La Gambie rouvre ses écoles mercredi</h2><p>Les élèves gambiens devraient reprendre le chemin de l&#8217;école cette semaine, sept mois après qu&#8217;une épidémie de coronavirus a obligé...</p></div></div></div></div> </a> <a href="https://afrique24.com/afrique-du-sud-ramaphosa-appelle-a-une-lutte-concertee-contre-la-criminalite/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183622_119-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183622_119-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183622_119-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183622_119-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183622_119-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183622_119-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183622_119-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AFRIQUE DU SUD</span><span class="mvp-cd-date left relative">Il y a 5 heures </span></div><h2 class="mvp-stand-title">Afrique du Sud : Ramaphosa appelle à une lutte concertée contre la criminalité</h2><p>Le président sud-africain Cyril Ramaphosa, exhortant les Sud-Africains à travailler ensemble pour lutter contre la criminalité, a condamné lundi les...</p></div></div></div></div> </a> <a href="https://afrique24.com/le-zimbabwe-demande-lextradition-de-trois-anciens-ministres/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183323_146-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183323_146-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183323_146-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183323_146-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183323_146-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183323_146-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183323_146-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ZIMBABWE</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Le Zimbabwe demande l&#8217;extradition de trois anciens ministres</h2><p>Le Zimbabwe a demandé au Kenya et à l&#8217;Afrique du Sud d&#8217;aider à l’extradition de trois anciens ministres en exil...</p></div></div></div></div> </a> <a href="https://afrique24.com/covid-19-le-match-amical-guinee-gambie-annule/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183111_447-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183111_447-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183111_447-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183111_447-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183111_447-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183111_447-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_183111_447-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Covid-19 : le match amical Guinée-Gambie annulé</h2><p>En raison de plusieurs cas de Covid-19 détectés au sein de la sélection guinéenne, le match amical qui devait opposer...</p></div></div></div></div> </a> <a href="https://afrique24.com/une-organisation-de-journalistes-africains-appelle-la-justice-togolaise-a-faire-la-lumiere-dans-laffaire-ferdinand-ayite/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_182753_987-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_182753_987-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_182753_987-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_182753_987-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_182753_987-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_182753_987-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">TOGO</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Une organisation de journalistes africains appelle la justice togolaise à faire la lumière dans l&#8217;affaire Ferdinand Ayité</h2><p>L&#8217;Union des journalistes de la presse libre africaine (UJPLA) appelle la justice togolaise à faire la lumière dans l&#8217;affaire Ferdinand...</p></div></div></div></div> </a> <a href="https://afrique24.com/presidentielle-2020-appels-dartistes-ivoiriens-a-la-caravane-election-cest-pas-gnaga-pour-un-scrutin-apaise/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_6091-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_6091-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_6091-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_6091-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_6091-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_6091-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÔTE D&#039;IVOIRE</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Présidentielle 2020 : appels d&#8217;artistes Ivoiriens à la caravane «Élection, c&#8217;est pas gnaga», pour un scrutin apaisé</h2><p>La caravane «Élection, c&#8217;est pas Gnaga», un concept signifiant l&#8217;élection n&#8217;est pas un conflit, s&#8217;est installée dimanche au stade de...</p></div></div></div></div> </a> <a href="https://afrique24.com/du-psg-au-bayern-munich-choupo-moting-revele-les-dessous-de-son-choix/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/Choupo-Moting-va-signer-au-Bayern-Munich-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/Choupo-Moting-va-signer-au-Bayern-Munich-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/Choupo-Moting-va-signer-au-Bayern-Munich-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/Choupo-Moting-va-signer-au-Bayern-Munich-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 6 heures </span></div><h2 class="mvp-stand-title">Du PSG au Bayern Munich : Choupo-Moting révèle les dessous de son choix !</h2><p>Maxim Éric Choupo-Moting a été présenté à la presse ce lundi par le club de la Bavière. Une occasion propice...</p></div></div></div></div> </a> <a href="https://afrique24.com/bresil-neymar-junior-bat-un-nouveau-record/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/46556-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/46556-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/46556-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/46556-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/46556-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/46556-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SPORTS</span><span class="mvp-cd-date left relative">Il y a 7 heures </span></div><h2 class="mvp-stand-title">Brésil : Neymar Junior bat un nouveau record !</h2><p>Du jamais vu dans l&#8217;histoire du football brésilien ! Face à Bolivie ce vendredi soir, le Brésil s&#8217;était imposé (5-0)...</p></div></div></div></div> </a> <a href="https://afrique24.com/insolite-nouvelle-forme-de-delivrance-un-pasteur-epile-la-partie-intimes-de-ses-fideles-femmes/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/Visuels-BLOG-2-980x613-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/Visuels-BLOG-2-980x613-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/Visuels-BLOG-2-980x613-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/Visuels-BLOG-2-980x613-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/Visuels-BLOG-2-980x613-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/Visuels-BLOG-2-980x613-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 8 heures </span></div><h2 class="mvp-stand-title">Insolite &#8211; nouvelle forme de délivrance : un pasteur épile la partie intimes de ses fidèles femmes</h2><p>Une nouvelle forme de délivrance ou juste la manière de caché son obsession ? Dans une vidéo devenue virale sur...</p></div></div></div></div> </a> <a href="https://afrique24.com/nouvelles-attaques-a-haut-karabath-malgre-la-treve/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/cover-r4x3w1000-5f84510f6413c-nouvelles-attaques-autour-du-haut-karabakh-malgre-la-treve-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/cover-r4x3w1000-5f84510f6413c-nouvelles-attaques-autour-du-haut-karabakh-malgre-la-treve-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/cover-r4x3w1000-5f84510f6413c-nouvelles-attaques-autour-du-haut-karabakh-malgre-la-treve-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/cover-r4x3w1000-5f84510f6413c-nouvelles-attaques-autour-du-haut-karabakh-malgre-la-treve-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/cover-r4x3w1000-5f84510f6413c-nouvelles-attaques-autour-du-haut-karabakh-malgre-la-treve-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/cover-r4x3w1000-5f84510f6413c-nouvelles-attaques-autour-du-haut-karabakh-malgre-la-treve-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/cover-r4x3w1000-5f84510f6413c-nouvelles-attaques-autour-du-haut-karabakh-malgre-la-treve-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">EUROPE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Nouvelles attaques à Haut-Karabath malgré la trêve</h2><p>Entre l&#8217;Arménie et l&#8217;Azerbaïdjan, c&#8217;est toujours des attaques farouches. Ce dimanche, des affrontements ont eu lieu autour de Haut-Karabath. L&#8217;Arménie...</p></div></div></div></div> </a> <a href="https://afrique24.com/a-abidjan-les-partisans-de-cellou-dalein-sensibilises-sur-le-processus-de-vote-pour-la-presidentielle-guineenne/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_152042_622-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_152042_622-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_152042_622-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_152042_622-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_152042_622-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_152042_622-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">CÔTE D&#039;IVOIRE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">A Abidjan, les partisans de Cellou Dalein sensibilisés sur le processus de vote, pour la présidentielle guinéenne</h2><p>La Fédération Côte d&#8217;Ivoire de l&#8217;Union des forces démocratiques de Guinée (Ufdg), le parti de Cellou Dalein Diallo, a engagé...</p></div></div></div></div> </a> <a href="https://afrique24.com/signature-dun-accord-entre-atlantic-asset-management-et-la-poste-de-cote-divoire-pour-structurer-un-fonds-de-placement/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_151553_992-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_151553_992-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_151553_992-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_151553_992-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_151553_992-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_151553_992-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_151553_992-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">ECONOMIE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Signature d&#8217;un accord entre Atlantic Asset Management et la poste de Côte d&#8217;Ivoire pour structurer un fonds de placement</h2><p>Atlantic Asset Management (AAM), une Société de Gestion d’organismes de placement collectif en valeurs mobilières (OPCVM), filiale du Groupe Banque...</p></div></div></div></div> </a> <a href="https://afrique24.com/maroc-faible-participation-des-femmes-a-lactivite-economique-hcp/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/drapeau-maroc-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/drapeau-maroc-1-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/drapeau-maroc-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/drapeau-maroc-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/drapeau-maroc-1-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/drapeau-maroc-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">MAROC</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Maroc : faible participation des femmes à l&#8217;activité économique (HCP)</h2><p>L’analyse de la situation des femmes au marché du travail révèle une faible participation de ces dernières à l’activité économique,...</p></div></div></div></div> </a> <a href="https://afrique24.com/senegal-quand-la-justice-se-donne-en-spectacle/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_150624_160-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_150624_160-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_150624_160-1000x600.jpg 1000w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_150624_160-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_150624_160-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_150624_160-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/IMG_20201012_150624_160-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SÉNÉGAL</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Sénégal : quand la Justice se donne en spectacle</h2><p>La famille judiciaire au Sénégal traverse une passe difficile avec des conflits ouverts entre des magistrats et le ministère de...</p></div></div></div></div> </a> <a href="https://afrique24.com/un-pasteur-debarrasse-ses-fideles-femmes-des-poils-intimes-maudits-devant-son-assemblee-video/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/400097000525_77690-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/400097000525_77690-400x240.jpg 400w, https://afrique24.com/wp-content/uploads/2020/10/400097000525_77690-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/400097000525_77690-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/400097000525_77690-80x80.jpg 80w, https://afrique24.com/wp-content/uploads/2020/10/400097000525_77690-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">SOCIÉTÉ</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Un pasteur débarrasse ses fidèles femmes des poils intimes «maudits» devant son assemblée (vidéo)</h2><p>Devenue virale depuis quelques jours, on aperçoit dans une vidéo un pasteur ghanéen aidé d’un raseur, arracher les poils intimes...</p></div></div></div></div> </a> <a href="https://afrique24.com/le-senat-americain-entame-le-processus-de-confirmation-de-la-juge-nommee-par-trump-a-la-cour-supreme/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/9f32a44b6adf0cf9b0dba3c467b45c30eaa9f05f4838973f73bb6a915461fe90-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/9f32a44b6adf0cf9b0dba3c467b45c30eaa9f05f4838973f73bb6a915461fe90-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/10/9f32a44b6adf0cf9b0dba3c467b45c30eaa9f05f4838973f73bb6a915461fe90-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/9f32a44b6adf0cf9b0dba3c467b45c30eaa9f05f4838973f73bb6a915461fe90-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/9f32a44b6adf0cf9b0dba3c467b45c30eaa9f05f4838973f73bb6a915461fe90-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/10/9f32a44b6adf0cf9b0dba3c467b45c30eaa9f05f4838973f73bb6a915461fe90-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">AMÉRIQUE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Le Sénat américain entame le processus de confirmation de la juge nommée par Trump à la Cour suprême</h2><p>Le Sénat américain a entamé lundi 12 octobre le processus de confirmation de la juge Amy Coney Barrett, nommée par...</p></div></div></div></div> </a> <a href="https://afrique24.com/financement-libyen-sarkozy-de-retour-devant-les-juges-pour-un-quatrieme-jour-daudition/" rel="bookmark"><div class="mvp-flex-story left relative mvp-flex-row"><div class="mvp-flex-story-out right relative"><div class="mvp-flex-story-img left relative"> <img width="400" height="240" src="https://afrique24.com/wp-content/uploads/2020/10/30c1a5f162a940edd6fa301590f525c9b69d2cdb27b64811a7e3e2fad0366aa9-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/30c1a5f162a940edd6fa301590f525c9b69d2cdb27b64811a7e3e2fad0366aa9-400x240.jpeg 400w, https://afrique24.com/wp-content/uploads/2020/10/30c1a5f162a940edd6fa301590f525c9b69d2cdb27b64811a7e3e2fad0366aa9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /> <img width="80" height="80" src="https://afrique24.com/wp-content/uploads/2020/10/30c1a5f162a940edd6fa301590f525c9b69d2cdb27b64811a7e3e2fad0366aa9-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://afrique24.com/wp-content/uploads/2020/10/30c1a5f162a940edd6fa301590f525c9b69d2cdb27b64811a7e3e2fad0366aa9-80x80.jpeg 80w, https://afrique24.com/wp-content/uploads/2020/10/30c1a5f162a940edd6fa301590f525c9b69d2cdb27b64811a7e3e2fad0366aa9-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="mvp-flex-story-in"><div class="mvp-flex-story-text left relative"><div class="mvp-cat-date-wrap left relative"> <span class="mvp-cd-cat left relative">LIBYE</span><span class="mvp-cd-date left relative">Il y a 9 heures </span></div><h2 class="mvp-stand-title">Financement libyen : Sarkozy de retour devant les juges pour un quatrième jour d&#8217;audition</h2><p>L&#8217;ancien président de la République a été mis en examen en mars 2018 pour «corruption passive», «recel de détournement de...</p></div></div></div></div> </a></div></div></section></div></div></div></div></div></article></div><footer id="mvp-foot-wrap" class="left relative"><div id="mvp-foot-top" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-logo" class="left relative"> <a href="https://afrique24.com/"><img src="https://afrique24.com/wp-content/uploads/2020/10/logo-1.png" alt="Afrique 24" data-rjs="2" /></a></div><div id="mvp-foot-soc" class="left relative"><ul class="mvp-foot-soc-list left relative"><li><a href="https://web.facebook.com/onvoitout" target="_blank" class="fa fa-facebook fa-2"></a></li><li><a href="https://twitter.com/onvoitout" target="_blank" class="fa fa-twitter fa-2"></a></li></ul></div><div id="mvp-foot-menu-wrap" class="left relative"><div id="mvp-foot-menu" class="left relative"></div></div></div></div><div id="mvp-foot-bot" class="left relative"><div class="mvp-main-box"><div id="mvp-foot-copy" class="left relative"><p><p> © 2018-2020 AFRIQUE 24 - TOUS DROITS RÉSERVÉS</p><p style="color:#ffffff"><a href="https://afrique24.com/cgu/" target="_blank" rel="noopener">CGU</a> . <a href="https://afrique24.com/privacy/" target="_blank" rel="noopener">VIE PRIVÉE</a> . <a href="https://afrique24.com/cookies/" target="_blank" rel="noopener">COOKIES</a></p></p></div></div></div></footer></div></div></div><div class="mvp-fly-top back-to-top"> <i class="fa fa-angle-up fa-3"></i></div><div class="mvp-fly-fade mvp-fly-but-click"></div><div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap,.mvp-alp-side"'
 data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":90,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"stick-to-top","disableOnResponsiveLayouts":true}'></div> <script type='text/javascript' id='adsforwp-ads-front-js-js-extra'>var adsforwp_obj = {"ajax_url":"https:\/\/afrique24.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"fba6830a0c"};</script> <script type='text/javascript' id='adsforwp-ads-frontend-js-js-extra'>var adsforwp_browser_obj = [];</script> <script type='text/javascript' id='mvp-custom-js-after'>jQuery(document).ready(function($) {
	$(window).load(function(){
	var leaderHeight = $("#mvp-leader-wrap").outerHeight();
	var logoHeight = $("#mvp-main-nav-top").outerHeight();
	var botHeight = $("#mvp-main-nav-bot").outerHeight();
	var navHeight = $("#mvp-main-head-wrap").outerHeight();
	var headerHeight = navHeight + leaderHeight;
	var aboveNav = leaderHeight + logoHeight;
	var totalHeight = logoHeight + botHeight;
	var previousScroll = 0;
	$(window).scroll(function(event){
			var scroll = $(this).scrollTop();
			if ($(window).scrollTop() > aboveNav){
				$("#mvp-main-nav-top").addClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top", logoHeight );
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-nav-small");
				$("#mvp-main-nav-bot").css("margin-top","0");
			}
			if ($(window).scrollTop() > headerHeight){
				$("#mvp-main-nav-top").addClass("mvp-fixed");
				$("#mvp-main-nav-bot").addClass("mvp-fixed1");
				$("#mvp-main-body-wrap").css("margin-top", totalHeight );
				$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").addClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").show();
				$(".mvp-fly-top").addClass("mvp-to-top");
	    		if(scroll < previousScroll) {
					$("#mvp-main-nav-bot").addClass("mvp-fixed2");
					$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").removeClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").removeClass("mvp-soc-mob-up");
				} else {
					$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
					$("#mvp-main-nav-top").addClass("mvp-fixed-shadow");
					$("#mvp-main-nav-top").addClass("mvp-soc-mob-up");
					$("#mvp-soc-mob-wrap").addClass("mvp-soc-mob-up");
				}
			} else {
				$("#mvp-main-nav-top").removeClass("mvp-fixed");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed1");
				$("#mvp-main-nav-bot").removeClass("mvp-fixed2");
				$("#mvp-main-body-wrap").css("margin-top","0");
				$("#mvp-main-nav-top").removeClass("mvp-fixed-shadow");
				$(".mvp-nav-top-mid").removeClass("mvp-fixed-post");
				$(".mvp-drop-nav-title").hide();
	    		$(".mvp-fly-top").removeClass("mvp-to-top");
			}
			previousScroll = scroll;
	});
	});
	});
	

	jQuery(document).ready(function($) {
	// Video Post Scroll
	$(window).on("scroll.video", function(event){
		var scrollTop     = $(window).scrollTop();
    	var elementOffset = $("#mvp-content-wrap").offset().top;
    	var distance      = (elementOffset - scrollTop);
		var aboveHeight = $("#mvp-video-embed-wrap").outerHeight();
		if ($(window).scrollTop() > distance + aboveHeight + screen.height){
			$("#mvp-video-embed-cont").addClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").addClass("mvp-vid-height");
			$(".mvp-video-close").show();
		} else {
			$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
			$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
			$(".mvp-video-close").hide();
		}
	});

 	$(".mvp-video-close").on("click", function(){
		$("iframe").attr("src", $("iframe").attr("src"));
		$("#mvp-video-embed-cont").removeClass("mvp-vid-fixed");
		$("#mvp-video-embed-wrap").removeClass("mvp-vid-height");
		$(".mvp-video-close").hide();
		$(window).off("scroll.video");
  	});

	});
  	

	jQuery(document).ready(function($) {
	$(".menu-item-has-children a").click(function(event){
	  event.stopPropagation();
	  
  	});

	$(".menu-item-has-children").click(function(){
    	  $(this).addClass("toggled");
    	  if($(".menu-item-has-children").hasClass("toggled"))
    	  {
    	  $(this).children("ul").toggle();
	  $(".mvp-fly-nav-menu").getNiceScroll().resize();
	  }
	  $(this).toggleClass("tog-minus");
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $(".mvp-fly-nav-menu").niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});
	});
	

	jQuery(document).ready(function($) {
	$(".infinite-content").infinitescroll({
	  navSelector: ".mvp-nav-links",
	  nextSelector: ".mvp-nav-links a:first",
	  itemSelector: ".infinite-post",
	  errorCallback: function(){ $(".mvp-inf-more-but").css("display", "none") }
	});
	$(window).unbind(".infscr");
	$(".mvp-inf-more-but").click(function(){
   		$(".infinite-content").infinitescroll("retrieve");
        	return false;
	});
	$(window).load(function(){
		if ($(".mvp-nav-links a").length) {
			$(".mvp-inf-more-but").css("display","inline-block");
		} else {
			$(".mvp-inf-more-but").css("display","none");
		}
	});
	});</script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://afrique24.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://afrique24.com/ovt_plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -5; var heateorSssMobileStickySharingEnabled = 0;var heateorSssCopyLinkMessage = "Lien copié.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Partages', heateorSssShareText = 'Partage';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")};var heateorSssWhatsappShareAPI = "web";</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script> <script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'180215653',post:'50938',tz:'1',srv:'afrique24.com'} ]);
	_stq.push([ 'clickTrackerInit', '180215653', '50938' ]);</script> <div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait(e).</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div></div> <script defer src="https://afrique24.com/wp-content/cache/autoptimize/js/autoptimize_63faf9377678c08c9ba58c1fe6ab5d32.js"></script></body></html>